<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"tcy",
grpId2:window.location.hostname,
grpId3:"local",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js?sVer=1.8.1-829adae"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/guid.js?sVer=1.8.1-829adae"></script>

<!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=506717025, affiliate-data=at=1010lHsN&ct=SmartAppBannerTCY">
<title>Lichen study on Badger Mountain | Scientists in Tri-Cities | Tri-City Herald</title>
<meta name="keywords" content="lichen, search, badger, mountain, science, rock, study, geology"/>
<meta name="news_keywords" content="lichen, search, badger, mountain, science, rock, study, geology"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Northwest Lichenologists will be coming to the Tri-Cities, WA, to study lichen on Badger Mountain. The scientists will spend days at the popular outdoors destination for local hikers."/>
<meta name="title" content="Badger Mountain is about to get some important visitors | Tri-City Herald"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="https://www.tri-cityherald.com/news/local/article217728015.html"/>
<link rel="canonical" href="https://www.tri-cityherald.com/news/local/article217728015.html"/>
<meta name="google-site-verification" content="mEDrQ9NyKKngFGb5hSRq4qdyHd2pZiHl24Wpgf7ZKao"/>
<link rel="amphtml" href="https://tri-cityherald.relaymedia.com/amp/news/local/article217728015.html">
<meta property="og:title" content="Badger Mountain is about to get some important visitors"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tri-cityherald.com/news/local/article217728015.html"/>
<meta property="og:description" content="Northwest Lichenologists will be coming to the Tri-Cities, WA, to study lichen on Badger Mountain. The scientists will spend days at the popular outdoors destination for local hikers."/>
<meta property="og:image" content="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/LANDSCAPE_1140/image002.jpg"/>
<meta property="og:site_name" content="tri-cityherald"/>
<meta property="fb:app_id" content="388529801273928"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TriCityHerald">
<meta name="twitter:title" content="Badger Mountain is about to get some important visitors">
<meta name="twitter:description" content="Northwest Lichenologists will be coming to the Tri-Cities, WA, to study lichen on Badger Mountain. The scientists will spend days at the popular outdoors destination for local hikers.">
<meta name="twitter:image" content="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/LANDSCAPE_1140/image002.jpg">
<meta name="msapplication-TileImage" content="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.tri-cityherald.com/static/theme/tri-cityherald/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/tri-cityherald-f6e5d5da38.css" rel="stylesheet" type="text/css"/>


<script type="text/javascript"> var mi = window.mi || {}; mi.inMarket = false; </script> <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=d7e20cd',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script> <!--[if lt IE 9]>
    <script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="/wps/build/js/mi-header-007139e3a4.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.tri-cityherald.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.8.1-829adae',
'marketInfo.logoAltText':'Tri-City Herald',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840258,833743,844446',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Kennewick, Pasco, Richland',
'marketInfo.staticDirectory':'tri-cityherald',
'marketInfo.state_abbreviation':'WA',
'publication.domain':'Tri-CityHerald.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'tri-cityherald',
'facebook.app.id':'388529801273928',
'marketInfo.clipped_taxonomy':'News/Local',
'nativo.video.placements':'869358,869357',
'marketInfo.careerbuilder.lr':'cbmc_tch',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on tricityherald.com. Tri-City Herald and tricityherald.com also provide Mid-Columbia, and Kennewick, Pasco, Richland, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'tricityh',
'accuweather.locationString':'Kennewick',
'marketInfo.Jobslr':'cbmc_tch',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'news@tri-cityherald.com',
'marketInfo.phone':'509-582-1500',
'marketInfo.sourcelevel':'local',
'marketInfo.zipcode':'99336',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'tricityherald',
'marketInfo.kill_dealsaver':'true',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'1327',
'marketInfo.JobsSEO':'Tri-City Herald and tricityherald.com serve the people of Kennewick, Pasco, Richland, Washington and Mid-Columbia with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Washington',
'cs.circ_phone':'800-750-4967',
'marketInfo.siteId':'13',
'marketInfo.county':'Benton County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"300x75":[300,75],"180x150":[180,150],"320x450":[320,450],"300x50":[300,50],"728x90":[728,90],"234x60":[234,60],"146x60":[146,60],"300x100":[300,100],"120x600":[120,600],"120x20":[120,20],"300x600":[300,600],"960x30":[960,30],"168x28":[168,28],"120x240":[120,240],"336x280":[336,280],"320x50":[320,50],"500x300":[500,300],"970x90":[970,90],"600x250":[600,250],"240x400":[240,400],"300x250":[300,250],"160x90":[160,90],"468x60":[468,60],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"Rising Star":[500,300],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"216x36":[216,36],"160x600":[160,600],"None":[]},"floorboard":{"285x70":[285,70],"None":[]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'',
'marketInfo.name':'Tri-City Herald',
'marketInfo.location':'Tri-Cities',
'marketInfo.region':'Mid Columbia',
'marketInfo.JobsSiteID':'mc_tch',
'marketInfo.code':'TCY',
'cs.circ_url':'http://www.tri-cityherald.com/myaccount',
'marketInfo.market_identifier':'TCY.site_tri-cityherald',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'WA,US',
'financialContent.account':'tricityherald',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Kennewick',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:TRICITYTJ',
'marketInfo.street_address':'333 West Canal Drive, Kennewick, WA 99336',
'accuweather.locationKey':'331426',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.city':'Tri-City',
});
</script>
<script>
$(window).load(function() {
var identityModule = new IdentityModule();
var identityCookieName = 'AccessToken';
var identityPrefix = 'mcv4';
$.getJSON('https://api.ipify.org?format=jsonp&callback=?')
.done(function(json) {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
})
.fail(function() {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
});
});
</script>
<script>
window.rtkcategories = ['News','Local'];
</script>


    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_northwest1/pb.js" async="true"></script>


<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 217728015";
mistats.pagename="Story: 217728015|Badger Mountain is about to get some important visitors";
mistats.taxonomy="News|Local|||";
mistats.channel="Local";
mistats.contentsource="TriCities|By Paul Krupin Special to the Herald";
mistats.pubdate="2018/09/03";
mistats.moddate="2018/09/03 H14";
mistats.keywords="lichen search badger mountain science rock study geology";
</script>
<script type='text/javascript' src='https://media.tri-cityherald.com/misites/tch/tri-cityherald.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header role="banner">
<script type="text/javascript">
var getSubscribedFlag = false;
getSubscribedFlag = checkUserSubscribed('MPPSessionId');
</script>








<link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-48e23782e7.css" rel="stylesheet" type="text/css"/>


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">
    <div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem">
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

            </div>
        </div>

        
        
        <div class="middle-wrapper">
            <a href="/" class="middle" aria-label="Tri-City Herald">
                <img src="/wps/build/images/tri-cityherald/logo.svg" alt="Tri-City Herald Logo" class="logo  short">
                
                    <h1 class="title-meta"></h1>
                
            </a>
        </div>

        <div class="right paywall-links" role="menu">
            
            <div class="account-popup" role="menuitem">
                <div class="header">
                    <span class="user-name"></span>
                    <span class="close desktop mh-only-lg"></span>
                    <span class="close mh-hide-lg">&times;</span>
                </div>
                <div class="content"></div>
                <div class="footer"></div>
            </div>

            <button type="button" class="account-links mobile main mh-hide-lg" role="menu" aria-haspopup="true">
                <span class="initials"></span>
            </button>

            
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.tri-cityherald.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.tri-cityherald.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.tri-cityherald.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.tri-cityherald.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.tri-cityherald.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

        </div>
    </div>
    
</header>

<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1">
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0">
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    <li class="nav-search" role="menuitem">
        <button type="button" class="search-placeholder">
            <span class="glyphicon glyphicon-search"></span>
            <span>Search</span>
        </button>
        
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

    </li>

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1">
    
        <a href="/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-2">
    
        <a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3">
    <button href="/customer-service/#navlink=subnav" tabindex="-1" id="menubtn-3">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                    Customer Service
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="https://tri-cityherald.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Archives
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://tri-cityherald.mycapture.com/mycapture/photoRequestForm.asp" role="menuitem" tabindex="0">
                    Buy Photos and Pages
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                    Contact Us
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="https://www.tri-cityherald.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                    Mobile &amp; Apps
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29#navlink=subnav" role="menuitem" tabindex="0">
                    Newsletters
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/plus/#navlink=subnav" role="menuitem" tabindex="0">
                    Subscribe
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                    Subscriber Services
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-4">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5">
    <button href="/news/#navlink=subnav" tabindex="-1" id="menubtn-5">News</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                <a href="/news/#navlink=subnav" role="menuitem" tabindex="0">
                    News
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                    Local News
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/local/crime#navlink=subnav" role="menuitem" tabindex="0">
                    Crime
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/local/education#navlink=subnav" role="menuitem" tabindex="0">
                    Education
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/local/hanford#navlink=subnav" role="menuitem" tabindex="0">
                    Hanford
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/state#navlink=subnav" role="menuitem" tabindex="0">
                    Northwest
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                    Nation &amp; World
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://www.legacy.com/obituaries/tricityherald/" role="menuitem" tabindex="0">
                    Obituary Listings
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/politics-government#navlink=subnav" role="menuitem" tabindex="0">
                    Politics
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/politics-government/election#navlink=subnav" role="menuitem" tabindex="0">
                    Elections
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0">
                    Health
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                    Weird
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/galleries#navlink=subnav" role="menuitem" tabindex="0">
                    Photos
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                    Weather
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/local/video#navlink=subnav" role="menuitem" tabindex="0">
                    Videos
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6">
    <button href="/sports/#navlink=subnav" tabindex="-1" id="menubtn-6">Sports</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                    Sports
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/other-sports#navlink=subnav" role="menuitem" tabindex="0">
                    Local Sports
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/high-school#navlink=subnav" role="menuitem" tabindex="0">
                    Preps
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/high-school/prep-talk-show/#navlink=subnav" role="menuitem" tabindex="0">
                    Prep Countdown
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/nfl/seattle-seahawks/#navlink=subnav" role="menuitem" tabindex="0">
                    Seattle Seahawks
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/mlb/seattle-mariners/#navlink=subnav" role="menuitem" tabindex="0">
                    Seattle Mariners
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/other-sports/tri-city-americans#navlink=subnav" role="menuitem" tabindex="0">
                    Tri-City Americans
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/mlb/tri-city-dust-devils#navlink=subnav" role="menuitem" tabindex="0">
                    Tri-City Dust Devils
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/other-sports/tri-cities-fever#navlink=subnav" role="menuitem" tabindex="0">
                    Tri-Cities Fever
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/other-sports/hydro-racing#navlink=subnav" role="menuitem" tabindex="0">
                    Hydros
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/galleries#navlink=subnav" role="menuitem" tabindex="0">
                    Photos
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/outdoors#navlink=subnav" role="menuitem" tabindex="0">
                    Outdoors
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/spt-columns-blogs#navlink=subnav" role="menuitem" tabindex="0">
                    Blogs
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/college#navlink=subnav" role="menuitem" tabindex="0">
                    College
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/nfl#navlink=subnav" role="menuitem" tabindex="0">
                    NFL
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/mlb#navlink=subnav" role="menuitem" tabindex="0">
                    MLB
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/nba#navlink=subnav" role="menuitem" tabindex="0">
                    NBA
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/nhl#navlink=subnav" role="menuitem" tabindex="0">
                    NHL
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/soccer/mls#navlink=subnav" role="menuitem" tabindex="0">
                    MLS
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/sports/golf#navlink=subnav" role="menuitem" tabindex="0">
                    Golf
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7">
    <button href="#" tabindex="-1" id="menubtn-7">Politics</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                    Politics
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8">
    <button href="/news/business#navlink=subnav" tabindex="-1" id="menubtn-8">Business</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                <a href="/news/business#navlink=subnav" role="menuitem" tabindex="0">
                    Business
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/business/public-records#navlink=subnav" role="menuitem" tabindex="0">
                    Public Records
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/business/national-business#navlink=subnav" role="menuitem" tabindex="0">
                    National Business
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/business/technology#navlink=subnav" role="menuitem" tabindex="0">
                    Technology
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9">
    <button href="/entertainment#navlink=subnav" tabindex="-1" id="menubtn-9">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                <a href="/entertainment#navlink=subnav" role="menuitem" tabindex="0">
                    Entertainment
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/entertainment/arts-culture#navlink=subnav" role="menuitem" tabindex="0">
                    Local Arts
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/entertainment/celebrities#navlink=subnav" role="menuitem" tabindex="0">
                    Celebrity
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/entertainment/movies-news-reviews/mr-movie#navlink=subnav" role="menuitem" tabindex="0">
                    Mr. Movie
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://calendar.tri-cityherald.com/movies.aspx#navlink=subnav" role="menuitem" tabindex="0">
                    Movie Times
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/entertainment/movies-news-reviews#navlink=subnav" role="menuitem" tabindex="0">
                    Movie News
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/entertainment/music-news-reviews#navlink=subnav" role="menuitem" tabindex="0">
                    Music News
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://calendar.tri-cityherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Calendar
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://calendar.tri-cityherald.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0">
                    Submit Event
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://games.tri-cityherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Puzzles &amp; Games
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/customer-service/contests-promotions#navlink=subnav" role="menuitem" tabindex="0">
                    Contests
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10">
    <button href="/living#navlink=subnav" tabindex="-1" id="menubtn-10">Living</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                <a href="/living#navlink=subnav" role="menuitem" tabindex="0">
                    Living
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                    Food &amp; Wine
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="http://www.winepressnw.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Wine Press NW
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/liv-columns-blogs/antique-appraisals#navlink=subnav" role="menuitem" tabindex="0">
                    Antique Appraisals
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0">
                    Health &amp; Science
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/home-garden#navlink=subnav" role="menuitem" tabindex="0">
                    Home &amp; Garden
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/religion/light-notes-column#navlink=subnav" role="menuitem" tabindex="0">
                    Light Notes
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/religion#navlink=subnav" role="menuitem" tabindex="0">
                    Religion
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/religion/spiritual-life#navlink=subnav" role="menuitem" tabindex="0">
                    Spiritual Life
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/announcements-celebrations/births#navlink=subnav" role="menuitem" tabindex="0">
                    Births
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                    Engagements
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                    Weddings
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                    Anniversaries
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11">
    <button href="/opinion/#navlink=subnav" tabindex="-1" id="menubtn-11">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                <a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                    Opinion
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/letters-to-the-editor#navlink=subnav" role="menuitem" tabindex="0">
                    Letters
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/editorials#navlink=subnav" role="menuitem" tabindex="0">
                    Editorials
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/national-opinions#navlink=subnav" role="menuitem" tabindex="0">
                    National
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/editorial-cartoons#navlink=subnav" role="menuitem" tabindex="0">
                    Editorial Cartoons
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/letters-to-the-editor/submit-letter#navlink=subnav" role="menuitem" tabindex="0">
                    Submit Letter
                </a>
            </li>
            <li class="subnav-item" role="none">
                <a href="/opinion/opn-columns-blogs#navlink=subnav" role="menuitem" tabindex="0">
                    Guest Columnists
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12">
    
        <a href="/news/local/obituaries#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14">
    
        <a href="http://findnsave.tricityherald.com/#navlink=subnav" tabindex="0" role="menuitem">Shopping</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15">
    
        <a href="/classifieds/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16">
    
        <a href="https://jobs.tri-cityherald.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17">
    
        <a href="http://www.startmoonlighting.com/mni/TriCity-Herald/?utm_source=TriCity-Herald&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18">
    
        <a href="/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19">
    
        <a href="/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20">
    
        <a href="http://tricityherald.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-21">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-22">
    
        <a href="/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-23">
    
        <a href="/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
    </li>
</ul>
</nav>

</header>
<div class="container ">
<div id="leaderboard-ad"
class="ad border-bottom ">
<div class="visible-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-1" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="217728015"
></div>
</div>
</div>
<div class="hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="217728015"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
class=" ">
<h1 class="heading section-main-heading link ">
<a href="https://www.tri-cityherald.com/news/local/">
Local
</a>
</h1>
<p
class="published-date">
September 3, 2018 1:56 PM
</p>
<h1
class="title">
Badger Mountain is about to get some important visitors
</h1>
</div>
<div class="row story-rail-wrapper ">
<div class="wide-rail ">
<div class="story-gallery ">
<div id="slick-gallery-container-30615246"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="30615246">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
30615246,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_320/image002.jpg" data-width-320></span>
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_480/image002.jpg" data-width-480></span>
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_640/image002.jpg" data-width-640></span>
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_768/image002.jpg" data-width-768></span>
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_960/image002.jpg" data-width-960></span>
<span class="test-temp" data-src="https://www.tri-cityherald.com/latest-news/1lxatq/picture217728295/ALTERNATES/FREE_1140/image002.jpg" data-width-1140></span>
<img alt="This Basalt outcrop is home to diverse colonies of colorful lichen. Scientists from Northwest Lichenologists in Corvallis, Ore., will be in the Tri-Cities this week to study lichen on Badger Mountain." title="This Basalt outcrop is home to diverse colonies of colorful lichen. Scientists from Northwest Lichenologists in Corvallis, Ore., will be in the Tri-Cities this week to study lichen on Badger Mountain." />
<div class="caption">
<span class="caption-text">
This Basalt outcrop is home to diverse colonies of colorful lichen. Scientists from Northwest Lichenologists in Corvallis, Ore., will be in the Tri-Cities this week to study lichen on Badger Mountain.
</span>
<span class="credits">Emil Doyle photo</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
class=" ">
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Paul Krupin</span></p>
<p><span class="ng_byline_credit">Special to the Herald</span></p>
</div>
<div class="share-tools-wrapper ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/local/article217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Badger%20Mountain%20is%20about%20to%20get%20some%20important%20visitors&url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Badger+Mountain+is+about+to+get+some+important+visitors&body=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html&title=Badger+Mountain+is+about+to+get+some+important+visitors"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html&description=Badger+Mountain+is+about+to+get+some+important+visitors&media=https%3a%2f%2fwww.tri-cityherald.com%2flatest-news%2f1lxatq%2fpicture217728295%2fALTERNATES%2fLANDSCAPE_1140%2fimage002.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/local/article217728015.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="dateline-storybody ">
<span
class="dateline">
Richland, WA
</span>
<div id="story-target" class="clearfix ">
<div id="content-body-28323073-217728015"
>
<p>One of the most interesting and noteworthy events in environmental science is coming to Badger Mountain this week.<br></p><p>A uniquely qualified group of scientists will descend on the slopes of Badger Mountain to observe and identify as many species of lichens as possible.<br></p><p>While there is some knowledge of the lichens on Badger, this is the first comprehensive, expert-supported effort to formally inventory and define what is known as lichen diversity.<br></p><p>Lichens are a known indicator of environmental health and an effective means of assessing environmental change.<br></p><p>This special event is organized by a nonprofit professional group called Northwest Lichenologists, headquartered in Corvallis, Ore., in cooperation with Friends of Badger Mountain and the Columbia Basin Chapter of the Washington Native Plant Society. Members include lichenologists from all over the Pacific Northwest.<br></p><p>
<div class="embed-media ">
<div class="teaser ">
<div class="media-body">
<div
class=" picture"
style="width: 100%">
<img src="https://www.tri-cityherald.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="https://www.tri-cityherald.com/latest-news/kj3lfm/picture217728300/BINARY/thumbnail/image004.jpg"
data-proxy-image="https://www.tri-cityherald.com/latest-news/kj3lfm/picture217728300/ALTERNATES/LANDSCAPE_80/image004.jpg"
data-proxy-width=""
style="width:100%"
alt="Crust lichen on basalt."
title="Crust lichen on basalt."
class="media-object adaptive placeholder"
/>
</div>
</div>
<div class="embed-media-details">
</div>
</div>
</div>
</p><p>This strictly volunteer project includes seven lichenologists and soil crust experts and at least three local native plant society members. </p><p>The visiting scientists include: Dr. Bruce McCune, professor of Botany and Plant Pathology at Oregon State University; Daphne Stone, President of the Northwest Lichenologists and a professional botanist and lichenologist; and Dr. Jessica Allen, who studied fungi (mushrooms) growing in the local shrub steppe as a college student interning at Pacific Northwest National Laboratory. She is a professor at Eastern Washington University.<br></p><p>The goals are to inventory the lichen biodiversity of Badger Mountain, produce labeled voucher specimens, and prepare a summary report on the lichens of the area and how they vary with habitat and substrate.<br></p><p>The scientists will begin the three-day project on Sept. 6. They will also be making use of laboratory facilities at Columbia Basin College in Pasco, where both stereo and compound microscopes are available.<br></p><p>Badger Mountain is one of a series of basalt ridges in south central Washington’s shrub-steppe habitat. It supports a number of varied habitats, aspect, soil types and life history within a relatively small area.<br></p><p>“We’re curious about the differences in lichen communities between north and south aspects, between communities of mature sagebrush on basalt and winterfat on sedimentary interbeds, and/or between burned and unburned areas within a soil type and aspect,” said Micki Chamness, a Kennewick resident and co-President of the Columbia Basin Chapter of the Washington Native Plant Society <span class="m_-5230046016904358757m_-8986979183152892190MsoHyperlink"><a href="http://www.cbwnps.org/" target="_blank">www.cbwnps.org</a></span><br></p><p>Some people have grown fond of lichens, especially around Halloween. They grow them in their gardens and on their rocks. Lichens are very colorful, friendly and interesting organisms that love to grow on headstones and old trees. </p><p>
<div class="embed-media ">
<div class="teaser ">
<div class="media-body">
<div
class=" picture"
style="width: 100%">
<img src="https://www.tri-cityherald.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="https://www.tri-cityherald.com/latest-news/6n4lcf/picture217728305/BINARY/thumbnail/image010.jpg"
data-proxy-image="https://www.tri-cityherald.com/latest-news/6n4lcf/picture217728305/ALTERNATES/LANDSCAPE_80/image010.jpg"
data-proxy-width=""
style="width:100%"
alt="Lichen study requires scientists to use hand-held magnifying lenses to identify the structures of plants very close to the ground."
title="Lichen study requires scientists to use hand-held magnifying lenses to identify the structures of plants very close to the ground."
class="media-object adaptive placeholder"
/>
</div>
</div>
<div class="embed-media-details">
</div>
</div>
</div>
</p><p>They are harmless to your plants and add aesthetic value to trees and shrubs. And you can actually use them as indicators of air pollution.<br></p><p>The scientists will be using the network of trails on Badger that offer the public access to the ridge. Most of the target field sites would be within a mile of the trailhead. Benton County has given the group permission to go off trail and to collect specimens.<br></p><p>The information will be made available to anyone interested in studying the diversity of species, how they affect the environment as a whole, and how to encourage regrowth of the biological crust of the area, especially in disturbed areas to fight back against invasive species like cheatgrass.</p><p>“We are thrilled having such notable experts come here from around the Northwest,” Chamness said. “Our greatest conservation work is on the ground, and this will contribute to our ability to restore habitats, achieve good conservation policies, conduct native plant inventories and monitor rare plant populations.”<br></p><p>Terri Knoke, another local native plant society member, said, “People using Badger will be curious what we all are doing off the trails. No doubt there will be lots people telling us to get back on the trail. And that is not a bad thing at all.”<br></p><div class="ng_endnote_contact">Paul Krupin is an avid local outdoor enthusiast and a member of the Intermountain Alpine Club (IMAC). He can be reached at <a href="mailto:pjkrupin@gmail.com" target="_blank">pjkrupin@gmail.com</a>.<br></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-28323073-217728015 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-28323073-217728015").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-28323073-217728015").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "Richland, WA";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-28323073-217728015").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div id="related-gallery"
class="reorder_story-target_2 reorder ">
</div>
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="217728015"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="217728015"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="217728015"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="217728015"
></div>
</div>
</div>
<div class="element-spacing-medium ">
</div>
<div id="story-related"
class="story-related element-spacing-large ">
<h1>
Related content
</h1>
<div id="related-links">
</div>
</div>
<script type="text/javascript"> var $storyRelated = $(document.getElementById('story-related')); if ($storyRelated.find('article').length === 0) { $storyRelated.hide(); } </script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/local/article217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Badger%20Mountain%20is%20about%20to%20get%20some%20important%20visitors&url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Badger+Mountain+is+about+to+get+some+important+visitors&body=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html&title=Badger+Mountain+is+about+to+get+some+important+visitors"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html&description=Badger+Mountain+is+about+to+get+some+important+visitors&media=https%3a%2f%2fwww.tri-cityherald.com%2flatest-news%2f1lxatq%2fpicture217728295%2fALTERNATES%2fLANDSCAPE_1140%2fimage002.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/local/article217728015.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link ">
<a href="https://www.tri-cityherald.com/news/local/">
Local
</a>
</div>
<div id="commenting-container"
class="commenting-container element-spacing-large ">
<h1 class="heading ">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
class=" ">
</div>
</div>
</div>
<div id="nativoArticlePage"
class=" ">
</div>
</div>
<div class="narrow-rail ">
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="217728015"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<div id="video-widget"
class="headline-list ">
<h1 class="heading link ">
<a href="https://www.tri-cityherald.com/video/">
Videos
</a>
</h1>
<section>
<div class="teaser ">
<div class="container-217539585" id="container-217539585"> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large ">
<p class="readmore ">
<a href="https://www.tri-cityherald.com/video">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="217728015"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium ">
</div>
<div class="element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large ">
<h1 class="heading link ">
<a href="https://www.tri-cityherald.com/news/local/">
Local
</a>
</h1>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="https://www.tri-cityherald.com/news/local/article217766045.html#wgt=trending">
50 homes were evacuated and a state strike team called in. The fire near Benton City still isn&rsquo;t out
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="https://www.tri-cityherald.com/news/local/article217452855.html#wgt=trending">
What Kennewick&rsquo;s destructive wildfire teaches us about living on the edge
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="https://www.tri-cityherald.com/news/local/article217314345.html#wgt=trending">
Why were so many Tri-City homes lost to fire this summer? Agencies have some answers
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="https://www.tri-cityherald.com/news/local/article217728015.html#wgt=trending">
Badger Mountain is about to get some important visitors
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="https://www.tri-cityherald.com/news/local/article217532630.html#wgt=trending">
Richland native hopes to compete against world&rsquo;s best. It&rsquo;s all routine to him
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="217728015"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<section class="element_spacing_large ndn ">
</section>
</div>
<div class=" ">
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="217728015"
></div>
</div>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="217728015"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript"> /* look for elements with classes in the format of reorder_<id of target container element>_<position> e.g. reorder_story-target_3 would be moved after the 3rd child element of #story-target. If there aren't enough child elements, (e.g., targeting the 7th element of a 4-paragraph story) jQuery won't move it. */ var $document = $document || $(document); var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/; var reorderFunc = function ( index, element ) { var classes = element.className; var parts = reorderRegEx.exec(classes); $(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element); }; $('.reorder').each(reorderFunc); $document.ready(function () { // And now actually show the related content, if we should. // Except this actually hides it if we should. ¯\_(ツ)_/¯ if ( $("#related-gallery").children().length == 0 ) { $("#related-gallery").hide(); } }); </script>
<script type="text/javascript"> var $window = $window || $(window); var $document = $document || $(document); var isSticky = false; $document.ready(function() { var $shareTools = $('.share-tools-wrapper'); var $commentingContainer = $(document.getElementById("commenting-container")); var $storyBody = $(document.getElementById("story-body-items")); var stickyTools = function () { var scrollTop = $window.scrollTop(), storyBodyTop = $storyBody.offset().top - 50, commentingTop = $commentingContainer.offset().top; /* Check if user scrolls to the share tools but grab it 50px early * to accommodate the top: 50px CSS once sticky'd (this eliminates * the slight jump in the beginning). */ if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) { isSticky = true; return $shareTools.toggleClass('sticky-tools'); } if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) { isSticky = false; return $shareTools.toggleClass('sticky-tools'); } }; stickyTools(); $window.on("scroll", stickyTools); //Story Numberlines var rearrangeHighline = function() { var $this = $(this); var $leadIn = $this.find('.ng_number_leadin').detach(); $this.wrapInner('<span></span>'); $this.prepend($leadIn); }; $('.highline-number').find('p').each(rearrangeHighline); }); </script>
</section>
<div class="container ">
<div class="ad ad-sense ">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="217728015"
></div>
</div>
</div>
</div>
<footer>
<div class="container ">
<div class="ad ">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="217728015"
></div>
</div>
</div>
</div>
<script type="text/javascript">
var getSubscribedFlag = false;
getSubscribedFlag = checkUserSubscribed('MPPSessionId');
</script>












<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        <img src="/wps/build/images/tri-cityherald/favicon.png" alt="Icon for mobile apps" />
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/tri-city-herald-news/id506717025?mt=8">
			Tri-City Herald App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29">
			View Newsletters 
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/TriCityHerald1" class="glyphicon social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/TriCityHerald" class="glyphicon social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/TheTriCityHerald/" class="glyphicon social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.tri-cityherald.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TRI#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TRI#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TRI#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.tri-cityherald.com/rewards#navlink=mi_footer">Rewards</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.tri-cityherald.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.tri-cityherald.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Digital Solutions</a></li>
                                        
                                            <li class="list-links-items"><a href="http://tricityherald.adperfect.com/">Place a Classified</a></li>
                                        
                                            <li class="list-links-items"><a href="http://tricities.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                        
                                            <li class="list-links-items"><a href="http://findnsave.tricityherald.com/">Shopping</a></li>
                                        
                                            <li class="list-links-items"><a href="/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
  
    
    
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-1" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-1'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-2" adtype="floorboard" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None"></div>
                  </div>
              </div>
          </div>
      
    

    
  

<div id="mistatstag" style="display:none;">
    
        <script src="///mistats/products/escenic_s_code.js"></script>
        <script src="///mistats/products/escenic.js"></script>
        <script src="///mistats/finalizestats.js"></script>
    
</div>


   

















<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="217728015"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs ">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-15" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='217728015'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>
 <script type="text/javascript">
            var WFClientTypeDef = {
                "extraSmall": "(max-width: 767px)",
                "medium": "(min-width: 992px) and (max-width: 1199px)",
                "large": "(min-width: 1200px)",
                "small": "(min-width: 768px) and (max-width: 991px)"
            };
            var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
        </script>
        <script type="text/javascript" src="/wps/build/js/mi-footer-6e776fa84c.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
        <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-375e0b1487f71cab7f9a.js"></script>

<script type="text/javascript" >
var optimeraEnabled = false;
optimeraEnabled = true;
var oDv = [];
var oVa = {};
mi_OptimeraTools.init('11');
//Do not edit
(function() {
var optimeraHost = window.location.host;
var optimeraPathName = window.location.pathname;
var optimeraScript = document.createElement('script');
optimeraScript.async = true;
optimeraScript.type = 'text/javascript';
rand = Math.random();
optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(optimeraScript, node);
var optimeraOpsScript = document.createElement('script');
optimeraOpsScript.async = true;
optimeraOpsScript.type = 'text/javascript';
optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
document.head.appendChild(optimeraOpsScript);
var s = +new Date;
while (+new Date < s + 200) {/*Default 200ms Timeout*/};
})();
mi_Ads.env.create();
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=32887&contextPath=7093-32863-32887-&pubId=41&cat=&meta=read-story&objId=217728015&type=article&title=Badger+Mountain+is+about+to+get+some+important+visitors&url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&amp;ctxId=32887&amp;contextPath=7093-32863-32887-&amp;pubId=41&amp;cat=&amp;meta=read-story&amp;objId=217728015&amp;type=article&amp;title=Badger+Mountain+is+about+to+get+some+important+visitors&amp;url=https%3a%2f%2fwww.tri-cityherald.com%2fnews%2flocal%2farticle217728015.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="https://media.tri-cityherald.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="https://media.tri-cityherald.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="https://media.tri-cityherald.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="//tags.crwdcntrl.net/c/7874/cc.js?ns=_cc7874" id="LOTCC_7874"></script>
<script>_cc7874.bcp();</script>
</body>
</html>
