<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"TCY",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.tri-cityherald.com/wps/source/images/tri-cityherald/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="TriCityHerald"/>
    

    
        <meta name="twitter:title" content="Even out at sea, the air on cruise ships may be dirtier than you think, study shows"/>
    

    
        <meta property="og:site_name" content="tri-cityherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Even out at sea, the air on cruise ships may be dirtier than you think, study shows"/>
    

    
        <meta property="og:url" content="https://www.tri-cityherald.com/news/nation-world/national/article224864300.html"/>
    

    
        <meta property="og:description" content="Even on the open sea, a new study from Johns Hopkins University and environmental advocacy group Stand.earth shows air quality on cruise ship decks can be equal to that of infamously polluted cities."/>
    

    
        <meta name="twitter:description" content="Even on the open sea, a new study from Johns Hopkins University and environmental advocacy group Stand.earth shows air quality on cruise ship decks can be equal to that of infamously polluted cities."/>
    

    
        <meta property="og:image" content="https://www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_1140/CarnHorizonJog01.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_1140/CarnHorizonJog01.jpg"/>
    

    
        <meta property="fb:app_id" content="388529801273928"/>
    

    

    
        <meta name="title" content="Study shows poor air quality on Carnival cruise ship decks | Tri-City Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Even on the open sea, a new study from Johns Hopkins University and environmental advocacy group Stand.earth shows air quality on cruise ship decks can be equal to that of infamously polluted cities."/>
    

    
        <meta name="keywords" content="cruise, air quality, pollution, ship, sea, carnival, stand.earth, study, ultrafine particles"/>
    

    
        <meta name="news_keywords" content="cruise, air quality, pollution, ship, sea, carnival, stand.earth, study, ultrafine particles"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.miamiherald.com/news/business/tourism-cruises/article224864300.html"/>
    

    
        <meta name="original-source" content="https://www.miamiherald.com/news/business/tourism-cruises/article224864300.html"/>
    

    
        <meta name="google-site-verification" content="mEDrQ9NyKKngFGb5hSRq4qdyHd2pZiHl24Wpgf7ZKao"/>
    






<meta name="title" content="Study shows poor air quality on Carnival cruise ship decks | Tri-City Herald">
<meta name="og:title" content="Study shows poor air quality on Carnival cruise ship decks | Tri-City Herald">





    <meta property="article:content_tier" content=""/>


<title>Study shows poor air quality on Carnival cruise ship decks | Tri-City Herald</title>

<link rel="amphtml" href="https://amp.tri-cityherald.com/news/nation-world/national/article224864300.html">

<meta name="msapplication-TileImage" content="/wps/build/images/tri-cityherald/windowsmetro-144.png"/>




        <meta property="fb:pages" content="263980606952678" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/tri-cityherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/tri-cityherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/tri-cityherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/tri-cityherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/tri-cityherald/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=4713abf',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","National"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-117c1c1272.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-d46040fd60.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331426',
'accuweather.locationString':'Kennewick',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'800-750-4967',
'cs.circ_url':'http://www.tri-cityherald.com/myaccount',
'facebook.app.id':'388529801273928',
'financialContent.account':'tricityherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'1327',
'legacy.siteName':'tricityherald',
'marketInfo.CarsAFF':'tricityh',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on tricityherald.com. Tri-City Herald and tricityherald.com also provide Mid-Columbia, and Kennewick, Pasco, Richland, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Kennewick',
'marketInfo.JobsQSSTS':'WA,US',
'marketInfo.JobsSEO':'Tri-City Herald and tricityherald.com serve the people of Kennewick, Pasco, Richland, Washington and Mid-Columbia with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_tch',
'marketInfo.Jobslr':'cbmc_tch',
'marketInfo.LiveConnectTag':'a-01ek',
'marketInfo.addcities':'Kennewick, Pasco, Richland',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbmc_tch',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:TRICITYTJ',
'marketInfo.city':'Tri-City',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'TCY',
'marketInfo.county':'Benton County',
'marketInfo.domain':'tri-cityherald',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Tri-Cities',
'marketInfo.logoAltText':'Tri-City Herald',
'marketInfo.market_identifier':'TCY.site_tri-cityherald',
'marketInfo.name':'Tri-City Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'509-582-1500',
'marketInfo.product':'site',
'marketInfo.region':'Mid Columbia',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'13',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'Washington',
'marketInfo.state_abbreviation':'WA',
'marketInfo.staticDirectory':'tri-cityherald',
'marketInfo.street_address':'333 West Canal Drive, Kennewick, WA 99336',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'news@tri-cityherald.com',
'marketInfo.zipcode':'99336',
'nativo.story.placements':'840258,833743,844446',
'nativo.video.placements':'869358,869357',
'publication.domain':'Tri-CityHerald.com',
'publication.mediadomain':'media.tri-cityherald.com',
'wishabi.bodyId':'',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:224864300";
    mistats.pagename="Story:224864300|Even out at sea, the air on cruise ships may be dirtier than you think, study shows";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="Alex Harris,Taylor Dolven";
    mistats.pubdate="2019/01/24";
    mistats.moddate="2019/01/24 H09";
    mistats.keywords="cruise air quality pollution ship sea carnival stand.earth study ultrafine particles";
</script>


<script src="//media.tri-cityherald.com/misites/tch/tri-cityherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_northwest1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.tri-cityherald.com/news/nation-world/national/article224864300.html"
  },

  
  "headline": "Even out at sea, the air on cruise ships may be dirtier than you think, study shows",
  "image": "https://www.miamiherald.com/latest-news/16692b/picture221649680/alternates/FREE_1140/CarnHorizonJog01.jpg",
  "datePublished": "2019/01/24",
  "dateModified": "2019/01/24 H09",
  "url": "//www.tri-cityherald.com/news/nation-world/national/article224864300.html",
  "thumbnailUrl": "//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/FREE_1140/CarnHorizonJog01.jpg",
  "articleSection": "National",
  "creator": ["Alex Harris", "Taylor Dolven" ],
  "keywords": ["news", " newspaper", " news paper" ],"author": {
      "@type": "Person",
      "name": "Taylor Dolven"
    },"author": {
      "@type": "Person",
      "name": "Alex Harris"
    },"publisher": {
     "name": "Tri-City Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.tri-cityherald.com/wps/build/images/tri-cityherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "tri-cityherald",
    "productID": "tri-cityherald.com:AllTCY-5025"
  },
  
  "description": "Even on the open sea, a new study from Johns Hopkins University and environmental advocacy group Stand.earth shows air quality on cruise ship decks can be equal to that of infamously polluted cities.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "224864300"}'>



    </head>

    

    

    
    
    

    <body class="story wps-body-main  paywalled">
        
    







    
    


<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="224864300"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="Tri-City Herald">
                    
                        <img src="/wps/build/images/tri-cityherald/logo.svg" alt="Tri-City Herald Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">Even out at sea, the air on cruise ships may be dirtier than you think, study shows | Tri-City Herald</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.tri-cityherald.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.tri-cityherald.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.tri-cityherald.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.tri-cityherald.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.tri-cityherald.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>




<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        
            <a href="/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                            Customer Service
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://tri-cityherald.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Archives
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://tri-cityherald.mycapture.com/mycapture/photoRequestForm.asp" role="menuitem" tabindex="0">
                            Buy Photos and Pages
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                            Contact Us
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.tri-cityherald.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                            Mobile &amp; Apps
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29#navlink=subnav" role="menuitem" tabindex="0">
                            Newsletters
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/plus/#navlink=subnav" role="menuitem" tabindex="0">
                            Subscribe
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                            Subscriber Services
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/#navlink=subnav" role="menuitem" tabindex="0">
                            News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                            Local News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/crime#navlink=subnav" role="menuitem" tabindex="0">
                            Crime
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/education#navlink=subnav" role="menuitem" tabindex="0">
                            Education
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/hanford#navlink=subnav" role="menuitem" tabindex="0">
                            Hanford
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/state#navlink=subnav" role="menuitem" tabindex="0">
                            Northwest
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                            Nation &amp; World
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.legacy.com/obituaries/tricityherald/" role="menuitem" tabindex="0">
                            Obituary Listings
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government#navlink=subnav" role="menuitem" tabindex="0">
                            Politics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/election#navlink=subnav" role="menuitem" tabindex="0">
                            Elections
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0">
                            Health
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                            Weird
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/galleries#navlink=subnav" role="menuitem" tabindex="0">
                            Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                            Weather
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/video#navlink=subnav" role="menuitem" tabindex="0">
                            Videos
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                            Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/other-sports#navlink=subnav" role="menuitem" tabindex="0">
                            Local Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/high-school#navlink=subnav" role="menuitem" tabindex="0">
                            Preps
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/high-school/prep-talk-show/#navlink=subnav" role="menuitem" tabindex="0">
                            Prep Countdown
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nfl/seattle-seahawks/#navlink=subnav" role="menuitem" tabindex="0">
                            Seattle Seahawks
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/seattle-mariners/#navlink=subnav" role="menuitem" tabindex="0">
                            Seattle Mariners
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/other-sports/tri-city-americans#navlink=subnav" role="menuitem" tabindex="0">
                            Tri-City Americans
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/tri-city-dust-devils#navlink=subnav" role="menuitem" tabindex="0">
                            Tri-City Dust Devils
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/other-sports/tri-cities-fever#navlink=subnav" role="menuitem" tabindex="0">
                            Tri-Cities Fever
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/other-sports/hydro-racing#navlink=subnav" role="menuitem" tabindex="0">
                            Hydros
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/galleries#navlink=subnav" role="menuitem" tabindex="0">
                            Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/outdoors#navlink=subnav" role="menuitem" tabindex="0">
                            Outdoors
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/spt-columns-blogs#navlink=subnav" role="menuitem" tabindex="0">
                            Blogs
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college#navlink=subnav" role="menuitem" tabindex="0">
                            College
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nfl#navlink=subnav" role="menuitem" tabindex="0">
                            NFL
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb#navlink=subnav" role="menuitem" tabindex="0">
                            MLB
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nba#navlink=subnav" role="menuitem" tabindex="0">
                            NBA
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nhl#navlink=subnav" role="menuitem" tabindex="0">
                            NHL
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/soccer/mls#navlink=subnav" role="menuitem" tabindex="0">
                            MLS
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/golf#navlink=subnav" role="menuitem" tabindex="0">
                            Golf
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                            Politics
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Business</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business#navlink=subnav" role="menuitem" tabindex="0">
                            Business
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/public-records#navlink=subnav" role="menuitem" tabindex="0">
                            Public Records
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/national-business#navlink=subnav" role="menuitem" tabindex="0">
                            National Business
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/technology#navlink=subnav" role="menuitem" tabindex="0">
                            Technology
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment#navlink=subnav" role="menuitem" tabindex="0">
                            Entertainment
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/arts-culture#navlink=subnav" role="menuitem" tabindex="0">
                            Local Arts
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/celebrities#navlink=subnav" role="menuitem" tabindex="0">
                            Celebrity
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/movies-news-reviews/mr-movie#navlink=subnav" role="menuitem" tabindex="0">
                            Mr. Movie
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://calendar.tri-cityherald.com/movies.aspx#navlink=subnav" role="menuitem" tabindex="0">
                            Movie Times
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/movies-news-reviews#navlink=subnav" role="menuitem" tabindex="0">
                            Movie News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/music-news-reviews#navlink=subnav" role="menuitem" tabindex="0">
                            Music News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://calendar.tri-cityherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Calendar
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://calendar.tri-cityherald.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0">
                            Submit Event
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://games.tri-cityherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Puzzles &amp; Games
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/contests-promotions#navlink=subnav" role="menuitem" tabindex="0">
                            Contests
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living#navlink=subnav" role="menuitem" tabindex="0">
                            Living
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                            Food &amp; Wine
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://www.winepressnw.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Wine Press NW
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/liv-columns-blogs/antique-appraisals#navlink=subnav" role="menuitem" tabindex="0">
                            Antique Appraisals
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0">
                            Health &amp; Science
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/home-garden#navlink=subnav" role="menuitem" tabindex="0">
                            Home &amp; Garden
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/religion/light-notes-column#navlink=subnav" role="menuitem" tabindex="0">
                            Light Notes
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/religion#navlink=subnav" role="menuitem" tabindex="0">
                            Religion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/religion/spiritual-life#navlink=subnav" role="menuitem" tabindex="0">
                            Spiritual Life
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/announcements-celebrations/births#navlink=subnav" role="menuitem" tabindex="0">
                            Births
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                            Engagements
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                            Weddings
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                            Anniversaries
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                            Opinion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor#navlink=subnav" role="menuitem" tabindex="0">
                            Letters
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorials#navlink=subnav" role="menuitem" tabindex="0">
                            Editorials
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/national-opinions#navlink=subnav" role="menuitem" tabindex="0">
                            National
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorial-cartoons#navlink=subnav" role="menuitem" tabindex="0">
                            Editorial Cartoons
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor/submit-letter#navlink=subnav" role="menuitem" tabindex="0">
                            Submit Letter
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/opn-columns-blogs#navlink=subnav" role="menuitem" tabindex="0">
                            Guest Columnists
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        
            <a href="/news/local/obituaries#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13" >
    
        
            <a href="/classifieds/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        
            <a href="https://jobs.tri-cityherald.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        
            <a href="http://www.startmoonlighting.com/mni/TriCity-Herald/?utm_source=TriCity-Herald&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        
            <a href="/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        
            <a href="/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        
            <a href="http://tricityherald.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20" >
    
        
            <a href="/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-21" >
    
        
            <a href="/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
    </li>
</ul>
</nav>


        
    
        
            

































  










    


    


    






    








    <div class="container ">
        <div id="leaderboard-ad" class="ad border-bottom">
            <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
            <div class="visible-xs mobile-leaderboard">
                <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="224864300"></div>
            </div>
            <div class="hidden-xs">
                <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="224864300"></div>
            </div>
        </div>
    </div>


<div class="story-template paper">
    
    

    <section class="container story" role="main">
        <div class="row main-story-organism">
            <div class="col-sm-12 col-md-6 col-ml-8">
                 
                    <div class="lead-story-title">
                        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>



                        

                         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        Even out at sea, the air on cruise ships may be dirtier than you think, study shows
      
    </h3>

     
    
  </article>

  
</div>

                    </div>
                
                <section id="article-details-share">
                        
                        
                        




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                        
                                    
                            
                            
                            
                                
                            
                            
                            
                             
                            
                            
                            
                                    
                                     
                                    
                                    
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:tdolven@miamiherald.com"> By Taylor Dolven</a> and
                
            </p>
        
    </div>


                                    
                            
                            
                            
                                
                            
                            
                            
                            
                                
                                
                                
                            
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:aharris@miamiherald.com"> Alex Harris</a> 
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=Even+out+at+sea%2C+the+air+on+cruise+ships+may+be+dirtier+than+you+think%2C+study+shows&amp;url=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html" onclick="mi.articleShareTools.popupFunction(this.href, 13667);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html" onclick="mi.articleShareTools.popupFunction(this.href, 13630);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=Even%20out%20at%20sea%2C%20the%20air%20on%20cruise%20ships%20may%20be%20dirtier%20than%20you%20think%2C%20study%20shows&body=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html" onclick="nextbee.credit_share_articles(13478);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html&title=Even out at sea, the air on cruise ships may be dirtier than you think, study shows">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html&description=Even out at sea, the air on cruise ships may be dirtier than you think, study shows&media=https://www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_1140/CarnHorizonJog01.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/nation-world/national/article224864300.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">January 24, 2019 09:00 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
                    </section> 
                    
                    
                        





    





    



    
    <div class="lead-item ">
        
            






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_1140/CarnHorizonJog01.jpg" media="(min-width: 992px)">
                <source srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_960/CarnHorizonJog01.jpg" media="(min-width: 768px)">
                <source srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_768/CarnHorizonJog01.jpg" media="(min-width: 601px)">
                <source srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_640/CarnHorizonJog01.jpg" media="(min-width: 441px)">
                <source srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_480/CarnHorizonJog01.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="//www.miamiherald.com/latest-news/16692b/picture221649680/alternates/LANDSCAPE_1140/CarnHorizonJog01.jpg" alt="Guests aboard the Carnival Horizon run on the ship’s jogging track." title="Guests aboard the Carnival Horizon run on the ship’s jogging track." />
                
            </picture>
        
        </div>
    

            
                
                    <div class="caption">
                        
    
        <span class="caption-text">Guests aboard the Carnival Horizon run on the ship’s jogging track. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Andy Newman</span>
        
        
            <span class="credits">Carnival Cruise Line</span>
        
    </span>

                    </div>
                
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Guests aboard the Carnival Horizon run on the ship’s jogging track. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Andy Newman</span>
        
        
            <span class="credits">Carnival Cruise Line</span>
        
    </span>

                    
                
            </div>
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                    
                

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix" >
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The salt breeze on the deck of a cruise ship may not be as fresh and clean as the beach air its meant to evoke, <a href="https://www.stand.earth/sites/default/files/2019-an-investigation-of-air-pollution-on-the-decks-of-4-cruise-ships.pdf" target="_self">a new study reveals</a>.</p>
                                    
                                    
                                    
                                
                                    <p>An associate professor at the Johns Hopkins Bloomberg School of Public Health, Ryan Kennedy, secretly measured the amount of ultrafine particles in the air on four cruise ships last year. He found measurements similar to prominently polluted places like Taipei and Beijing, China, with the worst readings taken in areas designated for exercise or children’s activities. Carnival Corporation said Kennedy’s tests were “completely ridiculous, inaccurate and in no way represent reality.”</p>
                                    
                                    
                                    
                                
                                    <p>Kennedy’s research contradicts the long-held belief that the air at sea is clean, and that the emissions from cruise ships don’t affect passengers. </p>
                                    
                                    
                                    
                                
                                    <p>“I think there’s a perception that these ships are out there in the middle of nowhere and the winds just disperse it,” Kennedy said. “You’re still being exposed to these ultrafine particles.”</p>
                                    
                                        










    
    <div class="newsletter-inline-macro">
        <div class="container newsletter-inline-content">
            <form id="newsletter-signUpWidget"
                data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
                data-newsletterSiteName="tri-cityherald"
                data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
                data-isNewsletterEnabled="true"
                data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
                class="row hidden newsletter-inline-form"
                method="POST"
            >
                <div id="newletter-inline-title" class="col-sm-12 col-lg-6">
                </div>
                <div class="col-sm-12 col-lg-6 newletter-inline-subscribe">
                    <input type="hidden" value="" id="newsletterType">
                    <input id="s_email_address" name="s_email_address" value="" placeholder="Enter Email Address"
                        type="email">
                    <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="#">
			SIGN UP 
		</a>
	</h4>

                </div>
            </form>
        </div>
    </div>




    <div id="story-cta-widget" class="hidden">
        
    <div class="subs-inline-macro">
        <div class="container subs-inline-content">
            <div class="row justify-content-start">
                <div class="col-12">
                    <h3>Digital Access for only $0.99</h3>
                </div>
                <div class="col-12 subs-inline-cols">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                </div>
                <div class="col-12 subs-inline-subscribe">
                    <div class="subscribe-button">
                        <a href="https://account.tri-cityherald.com/subscribe/create?param=fHpHCEQ=&amp;offer=NmEfaxcUb3lSCUJAfRIgfz49HQhHYzM%2FfnFAG15QPgoUG0hQeHNDAEJLb29STx0HLisVS1BIbxczYEtLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                    </div>
                    <div class="subscribe-hashtag">
                        <p>#ReadLocal</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </div>


<script type="application/javascript">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</script>




                                    
                                    
                                    
                                
                                    <p>Kennedy tested the air on four cruise ships: Carnival Liberty in October 2017, Carnival Freedom in April-May 2018 in the Caribbean, Holland America Amsterdam in October 2018, and Princess Emerald in November 2018 off the West Coast of the U.S. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224864300"></div>
    </div>

                                        
                                    
                                
                                    <p>He counted the tiny particles of pollutants in the air on board, called ultrafine or nano particles because each piece is smaller than 0.1 cubic centimeters. Currently the Environmental Protection Agency <a href="https://www.epa.gov/criteria-air-pollutants/naaqs-table" target="_blank">doesn’t have standards</a> for safe limits of those particles, although an EPA scientific advisory board <a href="https://www.federalregister.gov/documents/2018/11/06/2018-24266/notification-of-a-public-meeting-of-the-chartered-clean-air-scientific-advisory-committee-casac" target="_blank">met last month</a> to begin reviewing data.</p>
                                    
                                    
                                    
                                
                                    <p>Nanoparticles are so small that when breathed in they can enter the bloodstream or even the brain, said the University of Miami’s Naresh Kumar, an associate professor of environmental health in the department of public health sciences. </p>
                                    
                                    
                                    
                                
                                    <p>“The smaller the size the more impact they’ll have on more parts of the body,” he said. </p>
                                    
                                    
                                    
                                
                                    <p>These particles can make people sneeze and cough, or even affect their blood pressure. These impacts are more harmful to vulnerable populations like the elderly, children or people with lung and heart issues. If someone is around these particles often for years at a time, Kumar said, it can even lead to neurodegenerative diseases like brain tumors or Alzheimer’s.</p>
                                    
                                    
                                    
                                
                                    <p>“If you’re spending a day or two and going back to a safe environment you wouldn’t experience the same effects,” he said. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224864300"></div>
    </div>

                                        
                                    
                                
                                    <p>Kumar said the elevated levels found on the ships’ decks “should be a matter of concern” given how easily those tiny particles can infiltrate the body. </p>
                                    
                                    
                                    
                                
                                    <p>The source of the particles makes a difference in the health impact; particles from burning diesel are proven carcinogens, but saltwater particles are harmless. Carnival did not confirm what kind of fuel the ships were burning at the time of the tests.</p>
                                    
                                    
                                    
                                
                                    <p>Kennedy did not test which particles were in the ship decks’ air, but he said the fuel smell in the air was distinctive. </p>
                                    
                                    
                                    
                                
                                    <p>“There’s no question in my mind that the source is diesel or some other equivalent,” he said. </p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224864300"></div>
    </div>

                                        
                                    
                                
                                    <div class="photo-inline-horizontal">


    





    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_1140/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" media="(min-width: 992px)">
                <source srcset="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_960/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" media="(min-width: 768px)">
                <source srcset="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_768/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" media="(min-width: 601px)">
                <source srcset="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_640/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" media="(min-width: 441px)">
                <source srcset="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_480/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
                <img class=" lazy responsive-image" data-original="//www.miamiherald.com/latest-news/8cyxck/picture223915335/alternates/FREE_1140/IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" alt="IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG" title="IMG_CarnLibShip10_5_1_8CD6K7B5_L368957100.JPG">
                
            </picture>
        
        <div class="inline-caption">  <div class="inline-caption-text">The Carnival Liberty arrives in Fort Lauderdale, Fla., Thursday, Nov. 10, 2005. From November through April, the vessel sails on alternating six- and eight-day Bahamas/Caribbean voyages from Fort Lauderdale’s Port Everglades. From May through October, the 952-foot-long vessel calls on Mediterranean ports during 12-day cruise itineraries.</div> 
         <div class="inline-creditInfo">  <span class="inline-photographer"> ANDY NEWMAN </span>   <span class="inline-credits"> Carnival Cruise Line </span>  </div></div>
        </div>
    
</div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p>So how bad is the air on cruise ships? Unlike the EPA’s standards for fine particulate pollution, which has a clear <a href="https://www.airnow.gov/index.cfm?action=airnow.local_state&amp;stateid=10&amp;mapcenter=0&amp;tabs=0" target="_blank">green-yellow-red</a> system for showing air quality, there’s no such standard for ultrafine particles, so the closest comparison is measuring rates in notably polluted cities.</p>
                                    
                                    
                                    
                                
                                    <p>In this study, Kennedy secretly counted pollutants at port and at sea. He found average particle counts ranging from 1,540 to 33,514 particles per cubic centimeter across all four ships. Before the study began, he tested the air on a beach and found an average reading of under 500 particles per cubic centimeter. A nearby idling diesel car registered in the tens of thousands.</p>
                                    
                                    
                                    
                                
                                    <p>He compared these results to tests done with the exact same device in infamously polluted cities. A busy street in Beijing in 2009 showed concentrations of about 30,000 particles per cubic centimeter, and a train station in Taipei in 2009 had readings averaging 15,500 particles per cubic centimeter. </p>
                                    
                                    
                                    
                                
                                    <p>Major cruise lines said regulations don’t require them to measure air quality, but Carnival said it tests emissions levels at port and at sea inside the wing-shaped smokestacks that have become the cruise line’s trademark. They also test air quality on deck at port. Roger Frizzell, a Carnival spokesperson, said, “The air quality on our ship decks when in port compares favorably with a typical urban or suburban environment.”</p>
                                    
                                    
                                    
                                
                                    <p>Mike Kaczmarek, Carnival’s senior vice president of marine technology and refit, said ship smokestacks are purposefully tall to disperse pollutants away from passengers. </p>
                                    
                                    
                                    
                                
                                    <p>“It really hasn’t been an issue because the ship is moving, the air is flowing. It’s like sitting on top of your car. Would you be worried about air quality on the roof of your car?” he said.</p>
                                    
                                    
                                    
                                
                                    <p>Kennedy’s study and others like it do not take into account ambient pollution either at land or at sea. The readings in Kennedy’s report range. Sometimes the air quality is worse at port, other times it’s worse at sea. But he did note one consistency.</p>
                                    
                                    
                                    
                                
                                    <p>“My trend across all four cruises and dozens of tests is that the stern levels were always higher,” he said.</p>
                                    
                                    
                                    
                                
                                    <p>The stern, or back, of the ship is usually closer to the ship’s smokestacks and protected from the harsher winds at the front of the ship. It’s usually where cruise lines put outdoor amenities including basketball courts, rock climbing walls or mini-golf courses. </p>
                                    
                                    
                                    
                                
                                    <p>“Some of our highest readings were in the space specifically designed for exercise,” Kennedy said.</p>
                                    
                                    
                                    
                                
                                    <p>This new study, done in partnership with environmental advocacy group Stand.earth, adds to a slim body of research on the air quality aboard cruise ships, which ferry nearly 30 million people across the world every year. Only two major studies have attempted to track the same data using the same device as Kennedy — one by the Nature and Biodiversity Conservation Union in Germany and another by an investigative team of British journalists.</p>
                                    
                                    
                                    
                                
                                    <p>In 2017, cruising watchdog group NABU found levels as high as 400,000 ultrafine particles per cubic centimeter in some European ports. The British journalists, with <a href="https://www.independent.co.uk/news/world/pollution-cruise-ships-po-oceana-higher-piccadilly-circus-channel-4-dispatches-a7821911.html" target="_blank">Channel 4 Dispatches</a>, measured particulate counts on deck double that of London’s Piccadilly Circus with counts near the exhaust stacks skyrocketing to 144,000 particles per cubic centimeter.</p>
                                    
                                    
                                    
                                
                                    <p>Carnival called into question the motives of Stand.earth in a statement. </p>
                                    
                                    
                                    
                                
                                    <p>“This particular organization, for fund raising purposes, is constantly in search of a problem in our industry even if it has to create fake tests that really have no scientific basis,” said Frizzell. “The safety of our guests is our top priority and we undertake our cruises in close coordination with national and international regulatory bodies like the EPA to insure the utmost safety of our guests and crew.”</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>

                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="224864300"></div>
                        </div>

                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        <div class="col-md-12 related-content-container">
                            




                        </div>

                        <div class="col-md-12 related-content-container ">
                            





                        </div>

                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                
    
                            
                        
                    </div>
                </div>

                
                
                    

                

                
                
                
                
                    


<div class="container author-bio-organism">
    <div class="row">
         
         
            
         
          
            
            <div class="col-12 col-ml-6 authCont">
                <div class="author-container ">
                    
                    <div class="author-image">
                        <img src="//www.miamiherald.com/latest-news/dqgtbe/picture222662840/alternates/FREE_1140/AlexHarris-Profile.jpg" title="Alex Harris" alt="">
                    </div>
                    
                    <div class="author-right-top">
                      <div class="author-name">
                      
                      
                          
                      
                          

    <div class="article-author">
        
            <p>
                <a href="mailto:aharris@miamiherald.com"> Alex Harris</a> 
                
            </p>
        
    </div>


                      </div>
                      <div class="author-social-links">
                          <div class="social-network-macro">
                              <ul class="share-list">
                                  
                                  <li class="share-icon">
                                      
                                      <a title="Tweet to the Author" href="https://twitter.com/harrisalexc" >
                                          <span class="glyphicon glyphicon-twitter"></span>
                                      </a>
                                  </li>
                                  
                                  
                                  
                                  <li class="share-icon">
                                  
                                      <a title="Write to the Author" href="mailto:aharris@miamiherald.com">
                                          <span class="glyphicon glyphicon-envelope"></span>
                                      </a>
                                  </li>
                                  

                                  
                                  <li class="share-icon phone">
                                      
                                      
                                      <a title="Call the Author" href="tel:305-376-5005">
                                          <span class="glyphicon glyphicon-phone"></span>
                                          <span class="phone-num">305-376-5005</span>
                                      </a>
                                  </li>
                                  
                              </ul>
                          </div>
                      </div>
                    </div>
                </div>
                
                <div class="author-description">
                    <div xmlns="http://www.w3.org/1999/xhtml"><p>Alex Harris covers climate change for the Miami Herald, including how South Florida communities are adapting to the warming world. She attended the University of Florida. </p></div>
                    
                        <p class="subscription-slogan">Support my work with a digital subscription</p>
                    
                </div>
                
                
                    <div class="author-subscription">
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://account.miamiherald.com/subscribe/create?param=fHpICEU=&amp;amp;offer=NmEfaxcUb3lSCUJAfRI%2BDzdCeAspaTw2HRBAG15QPgoUG0hQeHNECUNCb29STx0HLisVS1BIbw45eDc%2FHRE1f1AP&amp;amp;cid=referral_AHarris-miamiherald.com">
			SUBSCRIBE TODAY 
		</a>
	</h4>

                    </div>
                
            </div>
            
          
            
            <div class="col-12 col-ml-6 authCont">
                <div class="author-container ">
                    
                    <div class="author-image">
                        <img src="//www.miamiherald.com/latest-news/ice7uf/picture221983755/alternates/FREE_1140/TaylorDolven-Profile.jpg" title="Taylor Dolven" alt="">
                    </div>
                    
                    <div class="author-right-top">
                      <div class="author-name">
                      
                      
                          
                      
                          

    <div class="article-author">
        
            <p>
                <a href="mailto:tdolven@miamiherald.com"> Taylor Dolven</a> 
                
            </p>
        
    </div>


                      </div>
                      <div class="author-social-links">
                          <div class="social-network-macro">
                              <ul class="share-list">
                                  
                                  <li class="share-icon">
                                      
                                      <a title="Tweet to the Author" href="https://twitter.com/taydolven" >
                                          <span class="glyphicon glyphicon-twitter"></span>
                                      </a>
                                  </li>
                                  
                                  
                                  
                                  <li class="share-icon">
                                  
                                      <a title="Write to the Author" href="mailto:tdolven@miamiherald.com">
                                          <span class="glyphicon glyphicon-envelope"></span>
                                      </a>
                                  </li>
                                  

                                  
                                  <li class="share-icon phone">
                                      
                                      
                                      <a title="Call the Author" href="tel:305-376-2052">
                                          <span class="glyphicon glyphicon-phone"></span>
                                          <span class="phone-num">305-376-2052</span>
                                      </a>
                                  </li>
                                  
                              </ul>
                          </div>
                      </div>
                    </div>
                </div>
                
                <div class="author-description">
                    <div xmlns="http://www.w3.org/1999/xhtml"><p>Taylor Dolven covers the tourism industry at the Miami Herald, where she aims to tell stories about the people who work in tourism and the people who enjoy it. Previously, she worked at Vice News in Brooklyn, NY, where she won a Front Page Award from the Newswomen’s Club of NY for a national investigation of police shootings. </p></div>
                    
                </div>
                
                
            </div>
            
          
        </div>
    </div>

                

                
                    

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53336"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53336", undefined , undefined ); </script>

    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.tri-cityherald.com/news/nation-world/national/article224864300.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                

                <div id="nativoArticlePage"></div>
            </div>

            <div class="col-sm-12 col-md-6 col-ml-4">
                


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="224864300"></div>
    </div>
    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Videos
      </span>
        
  </h2>
</div>



            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-225008530-1548350725533" class="media-wrap ">
    <div id="playerWrap-225008530-1548350725533" class="video-media vjs-wrapper">
        <video id="player-225008530-1548350725533"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.tri-cityherald.com/news/nation-world/national/article225008530.html"
               data-title="Man fleeing deputies had to be rescued from lake"
               data-video-id="5993403218001"
               data-account="5615998020001"
               data-key="BCpkADawqM3VeqT5D4MUohzeZP1J5iyZ1KKVWHiRaDEjTuDbrUk_3ZI-Mfgutun5FKM9gYUOZnKq_xLkn0DP57pGBH_jLJBrJ30c9hKuOrUSWmPQH4hWiqMKTvP1UhdSwU4rdk5xNkb26HsI"
               data-publication="bellinghamherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.tri-cityherald.com%2Fnews%2Fnation-world%2Fnational%2Farticle225008530.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FTCY.site_tri-cityherald%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Man%20fleeing%20deputies%20had%20to%20be%20rescued%20from%20lake&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2476005&amp;vid=5993403218001&amp;cust_params=sect%3DNational"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.tri-cityherald.com/news/nation-world/national/article225008530.html">Man fleeing deputies had to be rescued from lake</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-225008850-1548350725534" class="media-wrap ">
    <div id="playerWrap-225008850-1548350725534" class="video-media vjs-wrapper">
        <video id="player-225008850-1548350725534"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.tri-cityherald.com/news/nation-world/national/article225008850.html"
               data-title="Cannabis equity aimed at helping those most affected by the war on drugs"
               data-video-id="5993410776001"
               data-account="5615998020001"
               data-key="BCpkADawqM3VeqT5D4MUohzeZP1J5iyZ1KKVWHiRaDEjTuDbrUk_3ZI-Mfgutun5FKM9gYUOZnKq_xLkn0DP57pGBH_jLJBrJ30c9hKuOrUSWmPQH4hWiqMKTvP1UhdSwU4rdk5xNkb26HsI"
               data-publication="bellinghamherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.tri-cityherald.com%2Fnews%2Fnation-world%2Fnational%2Farticle225008850.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FTCY.site_tri-cityherald%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Cannabis%20equity%20aimed%20at%20helping%20those%20most%20affected%20by%20the%20war%20on%20drugs&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2476005&amp;vid=5993410776001&amp;cust_params=sect%3DNational"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.tri-cityherald.com/news/nation-world/national/article225008850.html">Cannabis equity aimed at helping those most affected by the war on drugs</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="/video">
			View More Video  
		</a>
	</h4>

                </div>
            </div>
        </div>
    </div>
    
    
    
        <div id="trending-stories">
            
            
            

            
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-trendingstories" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                            
                            

                            
                                





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Trending Stories
      </span>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/local/crime/article224971615.html#storylink=trendingstories">
          He laughed at the first Taser shock, a Richland woman says. He died after the 2nd
        </a>
      
    </h4>

     
    
    <time datetime=1548276223>
      January 23, 2019 12:43 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/local/article224924755.html#storylink=trendingstories">
          Could this Tri-Cities teen be the next Kendall Jenner?
        </a>
      
    </h4>

     
    
    <time datetime=1548294752>
      January 23, 2019 05:52 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/local/article224933305.html#storylink=trendingstories">
          He says ‘liar.’ She says ‘bully.’ A jury will settle Benton-Franklin harassment suit
        </a>
      
    </h4>

     
    
    <time datetime=1548212429>
      January 22, 2019 07:00 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/local/crime/article224935955.html#storylink=trendingstories">
          ‘Scumbag’ comment gets juror removed in Pasco double-murder trial. Judge says it’s not her fault
        </a>
      
    </h4>

     
    
    <time datetime=1548214662>
      January 22, 2019 07:37 PM
    </time>
    
  </article>

  
  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>
  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/local/crime/article224872140.html#storylink=trendingstories">
          They pistol-whipped a man for his phone and $4,500, say police
        </a>
      
    </h4>

     
    
    <time datetime=1548275695>
      January 23, 2019 12:34 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

        </div>
    
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="224864300"></div>
    </div>

    

    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="224864300"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="224864300"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="224864300"></div>
    </div>
</div>

            </div>
        </div>
    </section>
</div>

<section class="container">
    <div class="row">
        <div class="col-md-12">
            
            
            
                
                <div class="organism-container paper">
                    
                    <section class="read-next-organism">
  
  
  
  
  
  
  

  
    
  

  
      
  

  
    
  

  

  
      





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Read Next
      </span>
        
  </h2>
</div>


  
  
    
        <a href="//www.tri-cityherald.com/news/business/national-business/article225003615.html#storylink=readnext" class="image-link-macro" title="The Latest: 3 victims’ names withheld under new law">
            
            <img src="//www.mcclatchy-wires.com/incoming/zifc5c/picture224991775/alternates/LANDSCAPE_1140/APTOPIX_Bank_Shooting_Florida_85908.jpg" alt="The Latest: 3 victims’ names withheld under new law">
            
            
            
        </a>
    

  <div class="container article-info">
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/business/national-business/" class=""  title="National Business">
        National Business
      </a>
        
  </h2>
</div>


      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2 title">
         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        <a href="//www.tri-cityherald.com/news/business/national-business/article225003615.html#storylink=readnext">
          The Latest: 3 victims’ names withheld under new law
        </a>
      
    </h3>

     
    
  </article>

  
</div>

      </div>
    </div>

    
      <div class="row">
        <div class="col-12 col-lg-8 offset-lg-2">
          <section id="article-details-share">
            
            
            




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                    
                        
                        

    <div class="article-author">
        
            <p>
                <span class="ng_byline_credit">The Associated Press</span>  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=The+Latest%3A+3+victims%E2%80%99+names+withheld+under+new+law&amp;url=https://www.tri-cityherald.com/news/business/national-business/article225003615.html" onclick="mi.articleShareTools.popupFunction(this.href, 13667);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/business/national-business/article225003615.html" onclick="mi.articleShareTools.popupFunction(this.href, 13630);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=The%20Latest%3A%203%20victims%E2%80%99%20names%20withheld%20under%20new%20law&body=https://www.tri-cityherald.com/news/business/national-business/article225003615.html" onclick="nextbee.credit_share_articles(13478);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tri-cityherald.com/news/business/national-business/article225003615.html&title=The Latest: 3 victims’ names withheld under new law">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tri-cityherald.com/news/business/national-business/article225003615.html&description=The Latest: 3 victims’ names withheld under new law&media=https://www.tri-cityherald.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/business/national-business/article225003615.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">January 24, 2019 09:22 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
          </section>
        </div>
      </div>
    
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        
          <p>Police say some of the names of the Florida bank shooting victims will not be released under a new state law passed by voters in November.</p>
        
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
          
            
            
	
	
	

	<h4 class="more-link-macro ">
	    <a href="//www.tri-cityherald.com/news/business/national-business/article225003615.html">
			KEEP READING 
		</a>
	</h4>

        
      </div>
    </div>
  </div>
</section>
                </div>
            
        </div>
        <div class="col-md-12">
            
                <div class="organism-container" id="subscription-cta-container">
                    
    <div class="subscription-cta-macro" id="subscription-cta-module">
        <div class="container subscription-cta-content">
            <div class="row">
                <div class="col-sm-12 col-md-8 col-lg-8 subscription-cta-title">
                    <h3>Digital Access for only $0.99</h3>
                    <p>#ReadLocal</p>
                </div>
                <div class="col-sm-12 col-md-4 col-lg-4 subscription-cta-description">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                    <a href="https://account.tri-cityherald.com/subscribe/create?param=fHpHCEQ=&amp;offer=NmEfaxcUb3lSCUJAfRIgfz49HQhHYzM%2FfnFAG15QPgoUG0hQeHNDAEJLb29STx0HLisVS1BIbxczYEtLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                </div>
            </div>
        </div>
    </div>

                </div>
            
        </div>
        <div class="col-md-12">
            <div class="organism-container container pack-wrap">
                
                
                
                    
                    
                
                
                
                
                
                <h2>MORE NATIONAL</h2>

                





  



  


<div class="row pack-organism">
    
        
        

        
    
        
          

          
            
          

          <div id="secondary-story-2" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-copshootsandkillsoff-dutyofficerfromthesamedepartment,missouripolicesay" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225008865.html#storylink=moresection" class="image-link-macro" title="Cop shoots and kills off-duty officer from the same department, Missouri police say">
            
            <img src="//www.kansas.com/latest-news/xei0wx/picture225011185/alternates/LANDSCAPE_480/DxqgLwlVAAAUYv_fitted.jpeg" alt="Cop shoots and kills off-duty officer from the same department, Missouri police say">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225008865.html#storylink=moresection">
          Cop shoots and kills off-duty officer from the same department, Missouri police say
        </a>
      
    </h4>

     
    
    <time datetime=1548349143>
      January 24, 2019 08:59 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
          

          
            
          

          <div id="secondary-story-3" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-commercechiefaskswhyfurloughedworkersusingfoodbanks" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.tri-cityherald.com/news/business/national-business/article225009530.html#storylink=moresection" class="image-link-macro" title="Commerce chief asks why furloughed workers using food banks">
            
            <img src="//www.mcclatchy-wires.com/incoming/t6a99m/picture225011630/alternates/LANDSCAPE_480/Trump_Out_of_Touch_06738.jpg" alt="Commerce chief asks why furloughed workers using food banks">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/business/national-business/" class=""  title="National Business">
        National Business
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/business/national-business/article225009530.html#storylink=moresection">
          Commerce chief asks why furloughed workers using food banks
        </a>
      
    </h4>

     
    
    <time datetime=1548350040>
      January 24, 2019 09:14 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
          

          
            
          

          <div id="secondary-story-4" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-hackerstookoverhomesecuritycameratowatchfamilyandcussatkids,wash.momsays" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225011220.html#storylink=moresection" class="image-link-macro" title="Hackers took over home security camera to watch family and cuss at kids, Wash. mom says">
            
            <img src="//www.thenewstribune.com/latest-news/q2a9rv/picture225011490/alternates/LANDSCAPE_480/Screen%20Shot%202019-01-24%20at%2011.26.30%20AM.png" alt="Hackers took over home security camera to watch family and cuss at kids, Wash. mom says">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225011220.html#storylink=moresection">
          Hackers took over home security camera to watch family and cuss at kids, Wash. mom says
        </a>
      
    </h4>

     
    
    <time datetime=1548349775>
      January 24, 2019 09:09 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
          

          
            
          

          <div id="secondary-story-5" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-‘trumpwillhandleit.’floridamanhaswarningafterharassingiraqineighbors,copssay" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225004375.html#storylink=moresection" class="image-link-macro" title="‘Trump will handle it.’ Florida man has warning after harassing Iraqi neighbors, cops say">
            
            <img src="//www.miamiherald.com/latest-news/rmrisf/picture225004960/alternates/LANDSCAPE_480/Screen%20Shot%202019-01-24%20at%209.11.14%20AM_fitted.png" alt="‘Trump will handle it.’ Florida man has warning after harassing Iraqi neighbors, cops say">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225004375.html#storylink=moresection">
          ‘Trump will handle it.’ Florida man has warning after harassing Iraqi neighbors, cops say
        </a>
      
    </h4>

     
    
    <time datetime=1548342585>
      January 24, 2019 07:09 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
          

          
            
          

          <div id="secondary-story-6" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-subwayemployeecaughtwithherbarefeetupatwork-onthecounter,photoshows" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225004260.html#storylink=moresection" class="image-link-macro" title="Subway employee caught with her bare feet up at work - on the counter, photo shows">
            
            <img src="//www.kansascity.com/latest-news/2q3h05/picture225004360/alternates/LANDSCAPE_480/subway.jpg" alt="Subway employee caught with her bare feet up at work - on the counter, photo shows">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225004260.html#storylink=moresection">
          Subway employee caught with her bare feet up at work - on the counter, photo shows
        </a>
      
    </h4>

     
    
    <time datetime=1548343118>
      January 24, 2019 07:18 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
          

          
            
          

          <div id="secondary-story-7" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-suitallegingreligiouscoercionofstudentssettled" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.tri-cityherald.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.tri-cityherald.com/news/nation-world/national/article225015730.html#storylink=moresection">
          Suit alleging religious coercion of students settled
        </a>
      
    </h4>

     
    
    <time datetime=1548350546>
      January 24, 2019 09:22 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    
        
        

        
    

    
    
</div>

            </div>
        </div>
        
    </div>
</section>

</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="224864300"></div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1548350689", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-08:00");
    });
</script>

        
    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/tri-cityherald/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/tri-city-herald-news/id506717025?mt=8">
			Tri-City Herald App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/TriCityHerald1" class="glyphicon  social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/TriCityHerald" class="glyphicon  social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/TheTriCityHerald/" class="glyphicon  social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://account.tri-cityherald.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Customer Service</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/TriCityHerald/default.aspx#navlink=mi_footer">eEdition</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Vacation Hold</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Pay Your Bill</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.tri-cityherald.com/rewards#navlink=mi_footer">Rewards</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.tri-cityherald.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.tri-cityherald.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://x.email.tri-cityherald.com/ats/url.aspx?cr=663&amp;wu=29#navlink=mi_footer">Newsletters</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Digital Solutions</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://tricityherald.adperfect.com/">Place a Classified</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://tricities.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="224864300"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="224864300"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.tri-cityherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.tri-cityherald.com/mistats/products/escenic.js"></script>
            <script src="//media.tri-cityherald.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=32929&contextPath=7093-32929&pubId=41&cat=&meta=read-story&objId=224864300&type=article&title=Even+out+at+sea%2C+the+air+on+cruise+ships+may+be+dirtier+than+you+think%2C+study+shows&url=%2F%2Fwww.tri-cityherald.com%2Fnews%2Fnation-world%2Fnational%2Farticle224864300.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=32929&contextPath=7093-32929&pubId=41&cat=&meta=read-story&objId=224864300&type=article&title=Even+out+at+sea%2C+the+air+on+cruise+ships+may+be+dirtier+than+you+think%2C+study+shows&url=%2F%2Fwww.tri-cityherald.com%2Fnews%2Fnation-world%2Fnational%2Farticle224864300.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
            
            <hr />
        </div>
        

    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.tri-cityherald.com/news/nation-world/national/article224864300.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1548350689", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-08:00");
    });
</script>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-11de53375a.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-b3fd73e80711a66bdcf9.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3763",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("13623");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("13599");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7874/cc.js?ns=_cc7874" id="LOTCC_7874"></script>
    <script>_cc7874.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-2fb53afadbe70abbbeb4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-39745645d367a4b8d977.js"></script>
    

    </body>
</html>
