<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-tri-cityherald.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.tri-cityherald.com/wps/build/images/tri-cityherald/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=506717025, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerTCY, app-argument=https://www.tri-cityherald.com/news/business/health-care/article253026523.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="mEDrQ9NyKKngFGb5hSRq4qdyHd2pZiHl24Wpgf7ZKao"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="TriCityHerald"/>
    <meta name="twitter:title" content="Confusion besets new police reform laws in Washington state"/>
    <meta property="og:site_name" content="Tri-City Herald"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Confusion besets new police reform laws in Washington state"/>
    <meta property="og:url" content="https://www.tri-cityherald.com/news/business/health-care/article253026523.html"/>
    <meta property="og:description" content="Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd’s murder last year, with nearly a dozen laws that took effect Sunday."/>
    <meta name="twitter:description" content="Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd’s murder last year, with nearly a dozen laws that took effect Sunday."/>
    <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_1140/Police_Reform_Washington_State_12983.jpg"/>
    <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_1140/Police_Reform_Washington_State_12983.jpg"/>
    <meta property="fb:app_id" content="388529801273928"/>
    <meta name="title" content="Confusion besets new police reform laws in Washington state | Tri-City Herald"/>
    <meta name="allow-comments" content="true"/>
    <meta name="expires" content="Mon, 09 Aug 2021 15:49:35 UTC"/>
    <meta name="copyright" content="Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission."/>
    <meta name="description" content="Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd’s murder last year, with nearly a dozen laws that took effect Sunday."/>
    <meta name="keywords" content="Police Reform, Washington State"/>
    <meta name="news_keywords" content="Police Reform, Washington State"/>
    <link rel="canonical" href="https://www.tri-cityherald.com/news/business/health-care/article253026523.html"/>
    <meta name="original-source" content="https://www.tri-cityherald.com/news/business/health-care/article253026523.html"/>
    <title>Confusion besets new police reform laws in Washington state | Tri-City Herald</title>
    <link rel="amphtml" href="https://amp.tri-cityherald.com/news/business/health-care/article253026523.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="263980606952678"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'331426','accuweather.locationString':'Kennewick','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'db3da34b-3d93-415b-8c66-849e27525c24','connatix.id':'6d4ad969-5d40-4651-9fba-5cfefeac1431','cs.circ_phone':'800-750-4967','cs.circ_url':'http://www.tri-cityherald.com/myaccount','durationMedia':'1216','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'388529801273928','financialContent.account':'tricityherald','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.affiliateId':'1327','legacy.siteName':'tricityherald','marketInfo.CarsAFF':'tricityh','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on tricityherald.com. Tri-City Herald and tricityherald.com also provide Mid-Columbia, and Kennewick, Pasco, Richland, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Kennewick','marketInfo.JobsQSSTS':'WA,US','marketInfo.JobsSEO':'Tri-City Herald and tricityherald.com serve the people of Kennewick, Pasco, Richland, Washington and Mid-Columbia with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'mc_tch','marketInfo.Jobslr':'cbmc_tch','marketInfo.LiveConnectTag':'a-01ek','marketInfo.addcities':'Kennewick, Pasco, Richland','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.lr':'cbmc_tch','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:TRICITYTJ','marketInfo.city':'Tri-City','marketInfo.clipped_taxonomy':'Business/Science/HealthMedFit','marketInfo.code':'TCY','marketInfo.county':'Benton County','marketInfo.domain':'tri-cityherald','marketInfo.followLinks':'true','marketInfo.kill_dealsaver':'true','marketInfo.location':'Tri-Cities','marketInfo.logoAltText':'Tri-City Herald','marketInfo.market_identifier':'TCY.site_tri-cityherald','marketInfo.name':'Tri-City Herald','marketInfo.networkid':'7675','marketInfo.phone':'509-582-1500','marketInfo.product':'site','marketInfo.pushlyDomainKey':'nH0P14xdqrGzY1zOSuQwt72a30oPDpqvzKAs','marketInfo.region':'Mid Columbia','marketInfo.shortURL':'breaking','marketInfo.siteId':'13','marketInfo.sourcelevel':'healthcare','marketInfo.state':'Washington','marketInfo.state_abbreviation':'WA','marketInfo.staticDirectory':'tri-cityherald','marketInfo.street_address':'4253 W. 24th Ave., Ste. 120, Kennewick, Wash., 99338','marketInfo.taxonomy':'Business/Science/HealthMedFit//','marketInfo.webmaster_email':'news@tri-cityherald.com','marketInfo.zipcode':'99336','nativo.story.placements':'840258,833743,844446','nativo.video.placements':'869358,869357','newsletter.name':'tri_cityherald_afternoon_newsletter','publication.domain':'Tri-CityHerald.com','publication.mediadomain':'media.tri-cityherald.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631415, &quot;tid&quot;:1035109, &quot;wid&quot;:996405}','wishabi.bodyId':'','wufoo.formID':'','zephr':'true','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '10',
      'enableConnatixZone': 'true',
      'sectionID': '32872','sectionsIds': '32872,32929,49301,32959','topicsTags': '','lotameId': '7874',
    'domainName': 'www.tri-cityherald.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:253026523";
    mistats.pagename="Story:253026523|Confusion besets new police reform laws in Washington state";
    mistats.taxonomy="Business|Science|HealthMedFit||";
    mistats.channel="Health &amp; Science";
    mistats.contentsource="The_Associated_Press|GENE JOHNSON";
    mistats.pubdate="2021/07/26";
    mistats.moddate="2021/07/26 H08";
    mistats.keywords="Police Reform, Washington State";
</script>
<script src="//media.tri-cityherald.com/misites/tch/tri-cityherald.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="8a39bfa8-a4fe-4a21-baaa-f18866ad37ae"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/tri-cityherald/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/tri-cityherald/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/tri-cityherald/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/tri-cityherald/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/tri-cityherald/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/tri-cityherald/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/tri-cityherald/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/tri-cityherald/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.1d1e24e25d41c8bda6b4.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.tri-cityherald.com/news/business/health-care/article253026523.html"
  },

  
  "headline": "Confusion besets new police reform laws in Washington state",
  "image": "https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/FREE_1140/Police_Reform_Washington_State_12983.jpg",
  "datePublished": "2021-07-26T08:49AM-07:00",
  "dateModified": "2021-07-26T08:50AM-07:00",
  "url": "https://www.tri-cityherald.com/news/business/health-care/article253026523.html",
  "isBasedOn": "https://www.tri-cityherald.com/news/business/health-care/article253026523.html",
  "thumbnailUrl": "https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/FREE_1140/Police_Reform_Washington_State_12983.jpg",
  "articleSection": "Health &amp; Science",
  "creator": ["The_Associated_Press","GENE JOHNSON"],
  "keywords": [],
  "author": [{"@type": "Person","name": "GENE JOHNSON"}],
  "publisher": {
     "name": "Tri-City Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.tri-cityherald.com/wps/build/images/tri-cityherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "tri-cityherald",
    "productID": "tri-cityherald.com:AllTCY-5025"
  },
  
  "description": "Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd’s murder last year, with nearly a dozen laws that took effect Sunday.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "253026523"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="wirestory wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.tri-cityherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.tri-cityherald.com" class="market-logo" aria-label="Tri-City Herald">
        <img src="/wps/build/images/tri-cityherald/logo.svg" alt="Tri-City Herald Logo" loading="lazy">
        <h1 class="title-meta">Confusion besets new police reform laws in Washington state | Tri-City Herald
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Tri-City Herald" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    
            <a href="https://www.tri-cityherald.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><a href="https://www.tri-cityherald.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="http://t.news.tri-cityherald.com/webApp/mccSignupPage?siteName=tri-cityherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsletters</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/plus/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Subscribe</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Subscriber Services</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.tri-cityherald.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.tri-cityherald.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><a href="https://www.tri-cityherald.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local News</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/local/crime#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/local/education#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/local/hanford#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Hanford</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/state#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Northwest</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.legacy.com/obituaries/tricityherald/" role="menuitem" tabindex="0" role="menuitem">Obituary Listings</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/politics-government#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/politics-government/election#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elections</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/galleries#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Photos</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/local/video#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Videos</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/weather-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather News</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/other-sports#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Sports</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/high-school#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Preps</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/high-school/prep-talk-show/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Prep Countdown</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/nfl/seattle-seahawks/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Seattle Seahawks</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/mlb/seattle-mariners/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Seattle Mariners</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/other-sports/tri-city-americans#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tri-City Americans</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/mlb/tri-city-dust-devils#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tri-City Dust Devils</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/other-sports/tri-cities-fever#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tri-Cities Fever</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/other-sports/hydro-racing#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Hydros</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/galleries#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Photos</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/outdoors#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/spt-columns-blogs#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Blogs</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/college#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">College</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/nfl#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/mlb#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/nba#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/nhl#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NHL</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/soccer/mls#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLS</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/golf#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Golf</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.tri-cityherald.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/public-records#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Public Records</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/national-business#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National Business</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/technology#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/arts-culture#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Arts</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/celebrities#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrity</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/movies-news-reviews/mr-movie#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mr. Movie</a></div>
                    <div role="none"><a href="http://calendar.tri-cityherald.com/movies.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movie Times</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/movies-news-reviews#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movie News</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/music-news-reviews#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music News</a></div>
                    <div role="none"><a href="http://calendar.tri-cityherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Calendar</a></div>
                    <div role="none"><a href="http://calendar.tri-cityherald.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit Event</a></div>
                    <div role="none"><a href="http://games.tri-cityherald.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles &amp; Games</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/customer-service/contests-promotions#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contests</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.tri-cityherald.com/living#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Living</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Wine</a></div>
                    <div role="none"><a href="http://www.winepressnw.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine Press NW</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/liv-columns-blogs/antique-appraisals#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Antique Appraisals</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/health-care#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Science</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/home-garden#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/religion/light-notes-column#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Light Notes</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/religion#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Religion</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/religion/spiritual-life#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Spiritual Life</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/announcements-celebrations/births#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Births</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Engagements</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weddings</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Anniversaries</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/letters-to-the-editor#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/editorials#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/national-opinions#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/editorial-cartoons#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Cartoons</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/letters-to-the-editor/submit-letter#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit Letter</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/opinion/opn-columns-blogs#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Guest Columnists</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.legacy.com/obituaries/tricityherald/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/tricity/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.tri-cityherald.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/video" role="menuitem" tabindex="0" role="menuitem">News Video</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/sports/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.tri-cityherald.com/living/video" role="menuitem" tabindex="0" role="menuitem">Living Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://classifieds.mcclatchy.com/marketplace/tricity#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Sponsored Content
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    <div role="none"><a href="https://www.tri-cityherald.com/advertise/sponsored-content/?ntv_adpz=3606" role="menuitem" tabindex="0" role="menuitem">Paid Content by BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://jobs.tri-cityherald.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/tricity#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.tri-cityherald.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
            <a href="https://www.tri-cityherald.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.tri-cityherald.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care">
      Health & Science
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Confusion besets new police reform laws in Washington state
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            By GENE JOHNSON  
            
                <span class="credit">Associated Press</span> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">July 26, 2021 08:49 AM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Confusion+besets+new+police+reform+laws+in+Washington+state&amp;url=https://www.tri-cityherald.com/news/business/health-care/article253026523.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/business/health-care/article253026523.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Confusion%20besets%20new%20police%20reform%20laws%20in%20Washington%20state&body=https://www.tri-cityherald.com/news/business/health-care/article253026523.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tri-cityherald.com/news/business/health-care/article253026523.html&title=Confusion besets new police reform laws in Washington state">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tri-cityherald.com/news/business/health-care/article253026523.html&description=Confusion besets new police reform laws in Washington state&media=https://www.tri-cityherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/business/health-care/article253026523.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_1140/Police_Reform_Washington_State_12983.jpg" media="(min-width: 992px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_960/Police_Reform_Washington_State_12983.jpg" media="(min-width: 768px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_768/Police_Reform_Washington_State_12983.jpg" media="(min-width: 601px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_640/Police_Reform_Washington_State_12983.jpg" media="(min-width: 441px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_480/Police_Reform_Washington_State_12983.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.mcclatchy-wires.com/incoming/w47qj7/picture253027253/alternates/LANDSCAPE_1140/Police_Reform_Washington_State_12983.jpg" alt="Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., handcuffs Naseem Coaxum, an actor playing the role of a person causing a disturbance at a convenience store, during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)" title="Kevin Burton-Crow, right, of the Thurston Co. Sheriff's Dept., handcuffs Naseem Coaxum, an actor playing the role of a person causing a disturbance at a convenience store, during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd's murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)" loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., handcuffs Naseem Coaxum, an actor playing the role of a person causing a disturbance at a convenience store, during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)
    
    
        
            <span class="byline">
                Ted S. Warren
            </span>
        
        
            <span class="credit">AP</span>
        
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.tri-cityherald.com%2Fnews%2Fbusiness%2Fhealth-care%2Farticle253026523.html"></script> <div><!----></div> <!----> <span class="dateline">SEATTLE</span> <!----> <p>Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd's murder last year, as nearly a dozen laws took effect Sunday.</p> <!----><p>But two months after Gov. Jay Inslee signed the bills, law enforcement officials remain uncertain about what they require, leading to discrepancies around the state in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. </p> <!----><p>“When you take the legislation and apply it, that’s when you really learn how effective it’s going to be,” said Rafael Padilla, the police chief in Kent, a south Seattle suburb. “The challenge is — I’m going to be very frank — the laws were written very poorly, and the combination of them all at the same time has led to there being conflicts in clarity and in what was intended versus what was written.”</p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>The laws, passed by a Legislature controlled by Democrats and signed by a Democratic governor, constitute what is likely the nation's most ambitious police reform legislation. They cover virtually all aspects of policing, including the background checks officers undergo before they're hired; when they are authorized to use force and how they collect data about it; and the establishment of an entirely new state agency to review police use of deadly force.</p> <!----><p>Supporters said they would create the nation’s strongest police accountability and help undo racial inequity in the justice system — “a mandate from the people to stop cops from violating our rights and killing people,” said Sakara Remmu, of the Washington Black Lives Matter Alliance. According to the advocacy group Moms Demand Action, police have killed 260 people in Washington state since 2013. Disproportionately, they were Black — including Manuel Ellis, whose death in Tacoma last year led to murder or manslaughter charges against three officers and spurred some of the legislation.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Rep. Jesse Johnson, the first-term Federal Way Democrat who sponsored bills on police tactics and use of force, acknowledged some clarifications are necessary — but said that's not uncommon in complex legislation.</p> <!----><p>“We have to create new policies, because what we were doing before was not working,” Johnson said. “What we wanted to do with these bills is set an expectation that officers de-escalate and that there's less lethal enforcement of the law. A lot of the pushback we're getting is because it's a paradigm shift."</p> <!----><p>The measures ban chokeholds, neck restraints and no-knock warrants, and limit the use of tear gas and military equipment. Inspired by the officers who stood by in Minneapolis as their colleague Derek Chauvin pressed a knee to Floyd's neck, they require officers to intervene when a colleague engages in excessive force and to report misconduct by other officers. </p> <!----><p>They restrict when officers can engage in car chases; make it easier to decertify police for bad acts; make it easier to sue individual officers; and require police to use “reasonable care” in carrying out their duties, including exhausting appropriate de-escalation tactics before using force.</p> <!----><p>Law enforcement officials have embraced some of the changes and they have said they share the lawmakers' goals. </p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>But uncertainty about how to comply with the new laws, combined with a greater possibility of being decertified or held personally liable in court, puts officers in a tough position, they say.</p> <!----><p>“The policing reforms may have the positive impact of reducing the number of violent interactions between law enforcement and the public,” Steve Strachan, executive director of the Washington Association of Sheriffs and Police Chiefs, said in a statement. “However, we owe it to the public we serve to be candid and share that we are deeply concerned that some policing reforms may have unintended outcomes that result in increased levels of confusion, frustration, victimization, and increased crime within our communities.”</p> <!----><p>For example, the restriction on military-grade weaponry would inadvertently ban some less-lethal impact weapons, including the shotguns police use to fire beanbag rounds.</p> <!----><p>Johnson said the context makes clear the intent was to embrace, not ban, less-lethal weapons. He expected the state attorney general to clarify that until the Legislature can fix the wording next year.</p> <!----><p>But in the meantime, some departments, including Spokane police and the King County Sheriff's Office, have hung up their beanbag weapons, while others, including Kent and Auburn south of Seattle, will continue using them.</p> <div id="zone-el-106" isDynamicTemps="true" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Even more significant is a change in when officers can use “physical force” — a term that isn't defined in the new law, but which is typically interpreted to mean force as minor as handcuffing someone. The attorney general has been tasked with developing a model policy on using force by next July, but for now, agencies have been consulting with lawyers to determine what the new law means.</p> <!----><p>Historically, police have been authorized to use force to briefly detain someone if they have reasonable suspicion — a commonsense notion, based on specific facts, that someone might be involved in a crime. They could then conduct further investigation to see if there is probable cause for an arrest.</p> <!----><p>But under one of the new laws, police now need probable cause — a higher standard, based on evidence that the person committed or was about to commit the crime — before they use force. They can also use force if there's an imminent threat of injury; they can use deadly force only to protect against an imminent threat of serious injury or death.</p> <!----><p>The higher standard is designed to keep police from using force against the wrong person — something that happens too often, especially in communities of color, Johnson said.</p> <!----><p>But it also means police might sometimes have to let the bad guy go, at least temporarily.</p> <div id="zone-el-107" isDynamicTemps="true" index="20" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>If officers show up at a burglary scene, for example, and they see someone partially matching the description of the suspect — but don't have confirmation it's the same person — they can ask that person to stop voluntarily. If the person leaves, officers can't use force to detain them while figuring out if they have the right suspect, they say. An arrest would have to come later, once probable cause is established.</p> <!----><p>The Criminal Justice Training Commission, which operates the state's police academy, already emphasizes de-escalation tactics and began training on the duty to intervene last year even before the law was adopted. But it has had to modify its teaching to cover the probable cause requirement for using force.</p> <!----><p>During a recent training scenario, instructor Ken Westphal encouraged recruits taking statements from a convenience store owner who had been threatened by a customer to ask, “How did that make you feel?”</p> <!----><p>The officers needed to show that the owner felt fear — an element of the crime of felony harassment — to develop probable cause, Westphal said. Otherwise, they wouldn't have authority to detain the suspect loitering around the corner if he ran.</p> <!----><p>“There is nobody else in the country having to do this,” Westphal said afterward. “We have always worked in reasonable suspicion. Now, those force options aren’t there unless you have probable cause.”</p> <div id="zone-el-108" isDynamicTemps="true" index="25" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>But even that approach is not universal. Some departments, including Kent, say in cases of violent crimes or residential burglary, they will arrest suspects for obstruction if they flee, even if they don't yet have probable cause for the underlying crime.</p> <!----><p>“I’m not letting violent felons take off,” Padilla said. “I understand why the Criminal Justice Training Commission is doing what it’s doing, but you can see how even experts who have decades in the field do not agree on what these laws mean.”</p> <!----><p>Other departments, including the King County Sheriff's Office, won't arrest people in such circumstances. Obstruction — or “contempt of cop” — is sometimes considered a frivolous charge, filed when officers lack evidence of other crimes, and it’s unclear if prosecutors will pursue it. </p> <!----><p>Similar concerns abound regarding mental health calls. Police often respond to people in crisis who are not committing crimes, sometimes in the company of a “designated crisis responder.” Under existing law, the crisis responder can order the person to be involuntarily taken into custody for psychiatric care, but according to the advocacy group Disability Rights Washington, police are increasingly refusing to show up.</p> <!----><p>That's because officers aren't sure they still have the authority to use force to detain or transport those subjects, absent imminent harm or probable cause, officials say. Further, police are now required to exhaust appropriate de-escalation tactics; that can include simply leaving the scene.</p> <div id="zone-el-109" isDynamicTemps="true" index="30" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>These laws are taking effect as police have left the state or the profession in droves. Seattle is down hundreds of officers following clashes with protesters, criticism and talk of “defunding” last year. With a huge increase in early retirements and officers leaving for jobs in Idaho, Montana and elsewhere, the Kent Police Department is losing 21 of its 70 uniformed patrol officers this year, Padilla said. He blamed anti-police sentiment and the new laws.</p> <!----><p>Given limited resources to respond to active, violent crimes, departments must decide whether it's worth responding to such noncriminal mental health calls when officers might only leave anyway, some law enforcement executives say. </p> <!----><p>That notion drew criticism. In a blog post, Kim Mosolf of Disability Rights Washington and Enoka Herat of the American Civil Liberties Union of Washington wrote that some departments are “dangerously misinterpreting” the law. </p> <!----><p>Nothing in the measure overrules the ability of police to assist on mental health calls, they said. In fact, police continue to have strong liability protections under the Involuntary Treatment Act.</p> <!----><p>Sgt. Tim Meyer, a spokesman for the King County Sheriff's Office, noted that responding to new laws or court rulings is nothing new for law enforcement. </p> <div id="zone-el-110" isDynamicTemps="true" index="35" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“As we get more familiar with the application of these bills, we're going to adapt and continue to serve the community,” Meyer said.</p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="253027258" data-lang=""></span><div style="display: none"
      data-index="1"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/sy3za1/picture253027258/alternates/FREE_1140/Police_Reform_Washington_State_84542.jpg"
      data-alt=""
      data-caption="Kevin Burton-Crow, upper-right, of the Thurston Co. Sheriff&#39;s Dept., handcuffs Naseem Coaxum, right, an actor playing the role of a person causing a disturbance at a convenience store, during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash., instructor Ken Westphal, second from left, an officer with the Lacey Police Dept., and LeAnne Cone, left, of the Vancouver Police Dept., look on. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25 but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="2"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/nqc9ia/picture253027263/alternates/FREE_1140/Police_Reform_Washington_State_53662.jpg"
      data-alt=""
      data-caption="Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., points a training gun at Naseem Coaxum, an actor playing the role of a person causing a disturbance at a convenience store, during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="3"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/mpm95r/picture253027268/alternates/FREE_1140/Police_Reform_Washington_State_25997.jpg"
      data-alt=""
      data-caption="Ken Westphal, right, an officer with the Lacey Police Dept. and an instructor at the Washington state Criminal Justice Training Commission, works with cadets Kevin Burton-Crow, left, of the Thurston Co. Sheriff&#39;s Dept., and LeAnne Cone, third from left, of the Vancouver Police Dept., as they search an actor playing a person who has caused a disturbance at a convenience store during a training exercise Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25 but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="4"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/16dyv/picture253027273/alternates/FREE_1140/Police_Reform_Washington_State_72021.jpg"
      data-alt=""
      data-caption="Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., takes Logan Vieira, center, an actor playing a person involved in a domestic violence situation, out of a vehicle during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="5"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/24313i/picture253027278/alternates/FREE_1140/Police_Reform_Washington_State_75626.jpg"
      data-alt=""
      data-caption="Sakara Remmu, of the Washington Black Lives Matter Alliance, poses for a photo, Sunday, July 25, 2021, in Seattle with a picture from the &quot;March of Silence&quot; that she organized in 2020 that saw thousands of people march silently through the streets of Seattle in protest against police brutality and racial inequality. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday. Remmu said the new laws are &quot;a mandate from the people to stop cops from violating our rights and killing people.&quot; (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="6"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/hpjc9n/picture253027283/alternates/FREE_1140/Police_Reform_Washington_State_24139.jpg"
      data-alt=""
      data-caption="Cadets LeAnne Cone, left, of the Vancouver Police Dept., and Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., walk past a rock at the Washington state Criminal Justice Training Commission engraved with &quot;WSCJTC Values Professionalism, Accountability Integrity,&quot; on the way to a training exercise Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="7"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/doy3wo/picture253027288/alternates/FREE_1140/Police_Reform_Washington_State_74674.jpg"
      data-alt=""
      data-caption="Ken Westphal, center, an officer with the Lacey Police Dept. and an instructor at the Washington state Criminal Justice Training Commission, works with cadets LeAnne Cone, of the Vancouver Police Dept., and Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., during a training exercise Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="8"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/iyazjx/picture253027293/alternates/FREE_1140/Police_Reform_Washington_State_17279.jpg"
      data-alt=""
      data-caption="Ken Westphal, right, an officer with the Lacey Police Dept. and an instructor at the Washington state Criminal Justice Training Commission, works with cadets LeAnne Cone, of the Vancouver Police Dept., and Kevin Burton-Crow, right, of the Thurston Co. Sheriff&#39;s Dept., during a training exercise Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="9"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/r6dzgf/picture253027298/alternates/FREE_1140/Police_Reform_Washington_State_16444.jpg"
      data-alt=""
      data-caption="Cadets at the Washington state Criminal Justice Training Commission, walk past a training exercise in progress, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="10"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/72zz9i/picture253027303/alternates/FREE_1140/Police_Reform_Washington_State_19716.jpg"
      data-alt=""
      data-caption="An instructor playing the role of a suspect in a vehicle sticks her hands out of a car door during a training class at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="11"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/9tbhym/picture253027308/alternates/FREE_1140/Police_Reform_Washington_State_70645.jpg"
      data-alt=""
      data-caption="Sakara Remmu, of the Washington Black Lives Matter Alliance, poses for a photo, Sunday, July 25, 2021, in Seattle. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday. Remmu said the new laws are &quot;a mandate from the people to stop cops from violating our rights and killing people.&quot; (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div><div style="display: none"
      data-index="12"
      data-title=""
      data-src="https://www.mcclatchy-wires.com/incoming/2o6t0w/picture253027313/alternates/FREE_1140/Police_Reform_Washington_State_87955.jpg"
      data-alt=""
      data-caption="Andrew Thomas, right, of the King Co. Sheriff&#39;s Dept. takes part in a training exercise at the Washington state Criminal Justice Training Commission, Wednesday, July 14, 2021, in Burien, Wash. Washington state is embarking on a massive experiment in police reform and accountability following the racial justice protests that erupted after George Floyd&#39;s murder last year, with nearly a dozen new laws that took effect Sunday, July 25, but law enforcement officials remain uncertain about what they require in how officers might respond — or not respond — to certain situations, including active crime scenes and mental health crises. (AP Photo/Ted S. Warren)"
      data-photographer="Ted S. Warren"
      data-credit="AP">
    </div></div></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.tri-cityherald.com/news/business/health-care/article253026523.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.tri-cityherald.com/news/business/health-care/article253022643.html#storylink=readnext" class="image-link-macro kfocusable" title="US indexes wobble in morning trading, hold near record highs">

                <img src="https://www.mcclatchy-wires.com/incoming/7md9x4/picture253022613/alternates/LANDSCAPE_1140/Hong_Kong_Financial_Markets_92106.jpg" alt="US indexes wobble in morning trading, hold near record highs" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health & Science
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253022643.html#storylink=readnext" >
        
        US indexes wobble in morning trading, hold near record highs
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            By DAMIAN J. TROISE  
            
                <span class="credit">AP Business Writer</span> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">July 26, 2021 08:54 AM
        </div>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=US+indexes+wobble+in+morning+trading%2C+hold+near+record+highs&amp;url=https://www.tri-cityherald.com/news/business/health-care/article253022643.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tri-cityherald.com/news/business/health-care/article253022643.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=US%20indexes%20wobble%20in%20morning%20trading%2C%20hold%20near%20record%20highs&body=https://www.tri-cityherald.com/news/business/health-care/article253022643.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tri-cityherald.com/news/business/health-care/article253022643.html&title=US indexes wobble in morning trading, hold near record highs">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tri-cityherald.com/news/business/health-care/article253022643.html&description=US indexes wobble in morning trading, hold near record highs&media=https://www.tri-cityherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.tri-cityherald.com/news/business/health-care/article253022643.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">Stocks wobbled between small gains and losses on Wall Street Monday as investors pause after the market rallied to more record highs last week.</p>
        

        
            
            
	<a href="https://www.tri-cityherald.com/news/business/health-care/article253022643.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/sports/other-sports/hydro-racing/article253010113.html#storylink=trendingstories" >
        
        One hydro team dominates 1st day of Tri-Cities Columbia Cup racing with 155+ mph
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627188949"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/sports/other-sports/hydro-racing/article253019138.html#storylink=trendingstories" >
        
        ‘Breakthrough day.’ Tri-Cities hydroplanes finish 1-2 in hometown Columbia Cup victory
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 25, 2021 9:20 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/sports/other-sports/hydro-racing/article253013853.html#storylink=trendingstories" >
        
        Check out these photos from Tri-City Water Follies 2021
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627267337"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/coronavirus/article252975863.html#storylink=trendingstories" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        Critics say Tri-Cities lawyer is ‘cashing in on people’s fears’ with student mask exemptions
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 24, 2021 1:45 PM
      
    </div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/local/article252969398.html#storylink=trendingstories" >
        
        It’s no joke: Here’s why drivers with outdated tags, noisy mufflers may get a pass
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 5:00 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.tri-cityherald.com/news/business/health-care/article253028658.html#storylink=moresection" class="image-link-macro kfocusable" title="NYC to require vaccines or weekly testing for city workers">

                <img src="https://www.mcclatchy-wires.com/incoming/sc94wc/picture253029938/alternates/LANDSCAPE_480/Virus_Outbreak_New_York_38890.jpg" alt="NYC to require vaccines or weekly testing for city workers" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health &amp; Science
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253028658.html#storylink=moresection" >
        
        NYC to require vaccines or weekly testing for city workers
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:49 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.tri-cityherald.com/news/business/health-care/article253024628.html#storylink=moresection" class="image-link-macro kfocusable" title="Tunisia on edge as president suspends parliament, fires PM">

                <img src="https://www.mcclatchy-wires.com/incoming/lmu9v9/picture253025513/alternates/LANDSCAPE_480/Tunisa_Protests_75794.jpg" alt="Tunisia on edge as president suspends parliament, fires PM" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health &amp; Science
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253024628.html#storylink=moresection" >
        
        Tunisia on edge as president suspends parliament, fires PM
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:41 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-4"  class="package paper no-img"
                                        >
                                
                                


  






  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health &amp; Science
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253029673.html#storylink=moresection" >
        
        Savannah reimposes mask mandate as COVID-19 cases spike
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:39 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.tri-cityherald.com/news/business/health-care/article253028678.html#storylink=moresection" class="image-link-macro kfocusable" title="With virus surge, US to keep travel restrictions for now">

                <img src="https://www.mcclatchy-wires.com/incoming/7g5i4p/picture253028663/alternates/LANDSCAPE_480/Biden_44478.jpg" alt="With virus surge, US to keep travel restrictions for now" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health &amp; Science
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253028678.html#storylink=moresection" >
        
        With virus surge, US to keep travel restrictions for now
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:35 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.tri-cityherald.com/news/business/health-care/article253028178.html#storylink=moresection" class="image-link-macro kfocusable" title="PerkinElmer to pay $5.25B for antibody maker BioLegend">

                <img src="https://www.mcclatchy-wires.com/incoming/n3dhh3/picture253028758/alternates/LANDSCAPE_480/PerkinElmer-BioLegend_Deal_12699.jpg" alt="PerkinElmer to pay $5.25B for antibody maker BioLegend" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/news/business/health-care/">
      Health &amp; Science
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/news/business/health-care/article253028178.html#storylink=moresection" >
        
        PerkinElmer to pay $5.25B for antibody maker BioLegend
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:18 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.tri-cityherald.com/entertainment/celebrities/article253020498.html#storylink=moresection" class="image-link-macro kfocusable" title="Olympics Latest: Ledecky denied gold in 400m freestyle">

                <img src="https://www.mcclatchy-wires.com/incoming/blsumv/picture253020608/alternates/LANDSCAPE_480/APTOPIX_Tokyo_Olympics_Triathlon_68850.jpg" alt="Olympics Latest: Ledecky denied gold in 400m freestyle" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.tri-cityherald.com/entertainment/celebrities/">
      Celebrity &amp; National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.tri-cityherald.com/entertainment/celebrities/article253020498.html#storylink=moresection" >
        
        Olympics Latest: Ledecky denied gold in 400m freestyle
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        July 26, 2021 8:15 AM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Today’s top headlines</h5> <p id="newsletter-summary" class="summary">Sign up for the Afternoon Update and get the day’s biggest stories in your inbox.</p> <input type="hidden" id="newsletterType" value="tri_cityherald_afternoon_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p> <a href="https://account.tri-cityherald.com/subscribe/create?param=f3JBDkQ=&amp;offer=NmEfaxcUb3lSCUJAfRIybD00CQo5aDE4HgBCG15QPgoUG0hQeHNFCkREb29STx0HLisVS1BIbxczYEtLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p>
            <a href="https://account.tri-cityherald.com/subscribe/create?param=f3JBDkQ=&amp;offer=NmEfaxcUb3lSCUJAfRIybD00CQo5aDE4HgBCG15QPgoUG0hQeHNFCkREb29STx0HLisVS1BIbxczYEtLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/tri-cityherald/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://tri-cityherald.com/mobile" class="more-link icon-label h4">
		Tri-City Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.tri-cityherald.com/webApp/mccSignupPage?siteName=tri-cityherald" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/TriCityHerald1" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/TriCityHerald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="https://www.youtube.com/user/TheTriCityHerald/" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.tri-cityherald.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.tri-cityherald.com/customer-service#navlink=mi_footer">Customer Service</a>
            <a href="https://www.tri-cityherald.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.tri-cityherald.com/myaccount">Vacation Hold</a>
            <a href="https://www.tri-cityherald.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/tri-city-herald/#navlink=mi_footer">About Us</a>
            <a href="https://www.tri-cityherald.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.tri-cityherald.com/webApp/mccSignupPage?siteName=tri-cityherald#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=tri-cityherald/#navlink=mi_footer">News in Education</a>
            <a href="https://www.tri-cityherald.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://www.tri-cityherald.com/advertise/#navlink=mi_footer">Digital Solutions</a>
            <a href="https://classifieds.mcclatchy.com/marketplace/tricity#navlink=mi_footer">Place a Classified</a>
            <a href="https://www.tri-cityherald.com/contact-us/#navlink=mi_footer">Contact Us</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.tri-cityherald.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.tri-cityherald.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.tri-cityherald.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.tri-cityherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.tri-cityherald.com/mistats/products/escenic.js"></script>
            <script src="//media.tri-cityherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-791ab34293bc1d16b1d1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
